Tourist steht seit 1985, Wiederbelebung

Benutzeravatar
heinkel-bernd
Beiträge: 1876
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von heinkel-bernd » 01.11.2019, 00:34

Servus Carsten,
velorex350 hat geschrieben:
31.10.2019, 22:52
@Carsten: nein, aktuell keine Lösung. Schiebe es aktuell auf meine gute Ernährung.
Das kann ich so nicht stehen lassen !
heinkel-bernd hat geschrieben:
10.09.2019, 21:42
Auf unseren Stammtisch-Ausfahrten fährt auch oft ein Schwergewichtiger mit (auch 3-stellige Kilos).
Auf der Ebene, bei relativer Windstille, bringt ihn sein 103 A-0 aber locker auf 90 km/h lt. Tacho
- Kompression schon mal gemessen ?
(mit einem zuverlässigen Tester und bei Vollgas bzw. ohne Gasschieber)
- Benzin-Luft-Gemisch im Volllastbereich nach einer Vollgasfahrt schon mal
anhand des Kerzenbildes beurteilt ?
- Luftfilter schon zugesetzt ? (Probehalber mal ohne fahren)
- Auspuff durch Rost und andere Ablagerungen nicht mehr durchlässig ?
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
Carsten Ko.
Beiträge: 7
Registriert: 07.07.2019, 16:38
Wohnort: Ratzeburg

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von Carsten Ko. » 01.11.2019, 21:43

Hi Bernd,
ich bin bei dir, es muss technische Gründe geben!
Den Heinkel habe ich erst seit Sommer und versuche mich langsam mit der Technik vertraut zu machen. Mir fehlen die technischen Hilfsmittel (Messgeräte) und natürlich auch die Erfahrung. Ich werde deine Tips testen, vielleicht ist es der Luftfilter, da mein Schwimmer mal defekt war und damit das Benzin in den Luftfilter übergelaufen ist.
Was mich wunder ist, das anscheinend bis zum einschließlich 3. Gang alles ok ist..... und dann kommt fast nichts mehr.
Ich bleibe dra!
Grüße Carsten

Benutzeravatar
heinkel-bernd
Beiträge: 1876
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von heinkel-bernd » 02.11.2019, 00:28

Servus Carsten,

der Vierte ist halt mal der Gang, der am längsten übersetzt ist !
Dazu kommt in diesem Geschwindigkeitsbereich noch der enorme Luftwiderstand,
der ja auch nicht nur linear zur Geschwindigkeit ansteigt :?

Du solltest vielleicht mal einen Tourist probefahren, der die erwartete Leistung
tatsächlich bringt. Dann würdest Du spüren, dass bei Deinem Roller in den niederen
Gängen auch noch etwas mehr "ginge" :shock:
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
Carsten Ko.
Beiträge: 7
Registriert: 07.07.2019, 16:38
Wohnort: Ratzeburg

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von Carsten Ko. » 26.11.2019, 18:41

Hallo Bernd,
nur zur Info ich habe heute die letzte Fahrt für dieses Jahr gemacht, ohne Luftfilter ist das Verhalten auch nicht anders.
Also am Luftfilter liegt es nicht!
Grüße Carsten

robike1
Beiträge: 7
Registriert: 16.12.2013, 17:54
Wohnort: Holzhausen

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von robike1 » 01.12.2019, 11:55

hallo heinkler..brauche eure hilfe...
ich fahre schon seit über 20 jahren heinkel
und kenne mich eigentlich gut damit aus
aber nun komme ich nicht mehr weiter
mein A2 stand nun ca 4 monate ..habe ihm jetzt neue batterien eingebaut
und jetzt läuft er nicht mehr an
d.h. er dreht und will starten
aber patscht nur zum vergaser raus...habe alle düsen schon durchgeblasen
vergaser gereinigt zündkerzen neu eingebaut habe auch die ventile kontroliert
ob eines hängt aber alles ok..usw...
im sommer habe ich eine neue zündspule und kondensator vom club eingebaut
was meint ihr kanns daran liegen...freue mich über hilfreiche tipps..

Benutzeravatar
Hans
Beiträge: 266
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von Hans » 01.12.2019, 16:52

Hi, hallo robike1,
ich glaube doch, dass es das Einlassventil ist, dass alle 10 (oder 20 oder 27) Umdrehungen einmal hängt. Woher soll sonst der Druck kommen, der das Gemisch zum Vergaser raus drückt. Ich hatte das Phänomen an meinem A1 auch.
Mit dieser Überlegung habe ich mal vor dem Kaltstart mit einer Medizinerspritze durch den Öleinfülldeckel etwas Öl in die Kerbe auf den Kipphebeln gegeben. Das Öl lies ich sich dann ein paar Minuten verteilen, d.h. in den Lagerspalt der Kipphebel eindringen und siehe da: Kein Vergaserpatschen!

Das Vergaserpatschen trat bei meinem A1 allerdings nur nach längeren Stillständen auf.

Manchmal patscht er im Kaltzustand auch heute noch mit Ölgabe am Anfang noch zwei / dreimal. Ich denke, dann hatte sich das Öl nur noch nicht richtig verteilt. Das ganze tritt auf, obwohl ich einen Zylinderkopfdeckel verbaut habe, der innen die zwei "Abtropfspitzen" genau über der Kipphebelkerbe besitzt.

Das es ältere Kopfdeckel gibt, die diese Spitzen nicht haben, lässt mich annehmen, dass es beim Heinkel das Vergaserpatschen anfangs auch schon gab und es mit diesen Abtropfspitzen minimiert werden konnte.

robike1, bitte berichte über deine Erfahrungen. (Vielleicht solltest du bei winterlichen Temperaturen vorgewärmtes, also dünnflüssiger gewordenes Öl verwenden - vielleicht auf der Heizung etwas anwärmen.)
Gruß
Hans

phenomeno
Beiträge: 85
Registriert: 12.08.2017, 19:29

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von phenomeno » 01.12.2019, 20:10

Sehr interessant und lehrreich, bin gespannt ob es daran lag Hans. Danke für den Hinweis


Aber eine Frage: Spritzt es richtig aus dem Vergaser raus oder läuft es nur aus? Wenn es nur läuft, könnte es auch an einem Fehler in der Schwimmerkammer liegen! ( Schwimmer undicht, Schwimmernadel schließt nicht richtig). Dann fließt zuviel Benzin in den Brennraum und es findet keine Zündung statt.

Ich würde folgendes machen:
Zündkerze raus und säubern und trocknen
Vergaser auf Grundeinstellung einstellen
Schwimmerkammer kontrollieren
Zündfunke kontrollieren
Benzin gegen neues austauschen
Zündkerze rein und dann starten
evtl. Zündung kontrollieren

Wenn das nicht hilft, kann es ja nur an Hans Tipp liegen.

Benutzeravatar
heinkel-bernd
Beiträge: 1876
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von heinkel-bernd » 01.12.2019, 23:36

Servus robike1,

ich vermute eine Störung an der Zündanlage:
Deckt sich z.T. mit den Vorschlägen von phenomeno.
- Unterbrecherkontakte überprüfen (evtl. oxidiert oder Isolationsproblem am U-Hebel bzw. U-Kabel).
- Zündeinstellung statisch mit Prüflampe kontrollieren. (Geht auch mit Ohmmeter)
- Kondensator am Gehäuse keine Masse oder Kabel gelöst.
- Wenn kein Funken an der Kerze, den Stecker vom Zündkabel abschrauben und das Ende des Z-Kabels mit
ca. 1/2 cm Abstand zur Masse halten, Lichtbogen muss beim Starten überspringen.
Wenn ja, Kerzenstecker oder Kerze defekt.
Wenn nein, Zündkabel oder dessen Anschluss an der Spule defekt.

Viel Glück und
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
Hans
Beiträge: 266
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von Hans » 02.12.2019, 11:15

Hi,
Ok, Bernd, Phänomeno, das habe ich alles mehrfach gecheckt. Da ist alles, wie es sein muss!
Schaut euch das Video an. Dort läuft der Motor auf der Werkbank und Gasgeben tue ich mit der Hans direkt am Gaszug. Das kann man auch sehen.
https://www.youtube.com/watch?v=SBtReJ1AFvo
Wie entsteht denn nach eurer Meinung bei einem der von euch für möglich gehaltenen Ursachen der Druck, der das Benzintröpfchen/Luft-Gemisch (keine Flamme!!!) aus dem Vergaser ausstößt - z.B bei den Sekunden 3 , 11 , 20 , 22 , ... ? Wie ihr seht, halte ich den Motor nur "am Leben", wenn ich direkt nach dem Auftreten des Phänomens am Gaszug kräftig pumpe. Der Motor stürbe sonst sofort ab!

Bei euren Vermutungen soll es doch letztlich ein Zündfunke zur falschen Zeit oder ein nicht erfolgter Zündfunke sein. Wer schiebt aber das Gemisch aus dem Vergaser? Da kann nur Druck hingelangen, wenn das Einlassventil offen ist. Normalerweise ist es offen, wenn der Kolben nach unten geht. Dann entsteht aber Unterdruck (eben zum Ansaugen). Wenn da nun zum falschen Zeitpunkt ein Zündfunke erfolgt, kann Druck nur entstehen, wenn eine Verbrennung auch stattfindet. Aber erstens glaube ich nicht, dass das Gemisch zu diesem Zeitpunkt zündfähig ist und es müssten Verbrennungsprodukte (Abgas) ausgestoßen werden. Werden sie aber nicht! Wenn man die Hand davor hält, ist der Ausstoß nicht heiß, aber man hat Benzin an der Handfläche.
Sollte ein Zündfunke nur nicht erfolgen, würde das unverbrannte Gemisch in den Auspuff befördert und nicht in den Vergaser.

Experimentiert doch bitte mal mit dem von mir vorgeschlagenen Vorgehen und gebt separat von extern Öl an die Kipphebelachsen- in die Ölkerbe und an die Bewegungsflächen zu den Achsenhaltern (vielleicht ist da ja auch 'was zu stramm montiert, zuviel Scheiben untergelegt!?)
freundliche Heinklergrüße
Hans

Antworten