Seite 1 von 1

Kupplungsproblem

Verfasst: 28.05.2020, 17:43
von Curdin
Hallo Kabinenfahrer,
bei einer Kundenkabine hat sich innert kurzer Zeit das Kupplungspedal "verabschiedet".
Das heisst, mann kann das Pedal durchtreten, doch die Kupplung geht ins Leere. Gangschalten nicht möglich. Habe heute mal bei einem ersten Augenschein festgestellt, dass das Kabel ganz ist. Auch der Ausrückhebel scheint in Ordnung zu sein. Allerdings kann ich diesen mit zwei Fingern durchdrücken, was m.M. nach nicht möglich sein sollte.
Ich weiss es ist etwas Glaskugel lesen, denn geöffnet habe ich den Deckel noch nicht.
Hat doch jemand eine Idee, was es sein könnte? Ich vermute mal, dass die Druckfederplatte lahmt oder der grosse Sprengring vielleicht etwas hat.

Sobald ich wieder bei meinem Kunden bin werde ich hier berichten.

Gruess curdin

Re: Kupplungsproblem

Verfasst: 02.06.2020, 17:12
von Jürg
Hallo Curdin,

das Einzige was mir noch dazu einfällt ist, das der Kupplungsstift gebrochen ist.
Viel Erfolg bei der Reparatur
Gruss
Jürg

Re: Kupplungsproblem

Verfasst: 02.06.2020, 19:08
von heinkel-bernd
Jürg hat geschrieben:
02.06.2020, 17:12
das Einzige was mir noch dazu einfällt ist, das der Kupplungsstift gebrochen ist.
Den man dann aber ohne Deckelentfernung teilweise mit der KULU-Schnecke
herausschrauben könnte :wink:

Ich befürchte aber ein nicht gewissenhaftes Einsetzen des Sicherungsringes bei der
letzten Montage :shock:
Warscheinlich durch unpassendem oder nicht vorhandenem KULU-Spanner :mrgreen:

Re: Kupplungsproblem

Verfasst: 03.06.2020, 09:38
von Curdin
Das mit dem Sicherungsring kann ich fast mit Sicherheit ausschliessen. Die Kupplung hat jetzt fast 2 Jahre klaglos funktioniert.
Das diese Defekte auch immer kurz vor dem Vorführtermin auftauchen müssen :(
Ich habe mal Ersatzteile beim Club bestellt und sobald diese hier sind berichte ich.

Gruess curdin

Re: Kupplungsproblem

Verfasst: 06.07.2020, 09:39
von Curdin
So - Reperaturrückmeldung:
Nachdem wir den Motor ausgebaut haben konnten wir den Kupplungsdeckel wegschrauben. (Geht bei einer 4-Rad-Kabine eben nicht anders)

Was soll ich sagen - alles tiptop. Keine gebrochenen Federn, kein loser Sprengring. Einzig die Kupplungsreibscheiben waren etwa zur Hälfte runter. So hat das Kupplungspacket insgesamt 2mm weniger Höhe. Zudem starker Abrieb in bröseliger Form. Es waren die Kupplungsscheiben.
Nachdem Einbau neuer Scheiben und Stahlscheiben, sowie der neuen Druckfeder geht alles wieder wie es soll.
Aktion hat mit Aus/Einbau ca. 6 Std gedauert und am Boden zu Schrauben macht keine wirkliche Freude.

Ich kann mir das nur so erklären, dass die Kupplung nur ca. 500km gehalten hat, dass es an der Parkposition der Kabine liegt. Sie steht in einer abschüssigen Einfahrt und jedes mal beim Wegfahren ist der Motor etwas gefordert um sie nach oben zu befördern. Zudem lässt man die Kupplung eher schleifen damit der Motor nicht abwürgt.
Habe meinem Kunden mal empfohlen einen etwas flacheren Parkplatz zu suchen :wink:
Vielleicht hilfts - mal sehen.

Gruess Curdin

Re: Kupplungsproblem

Verfasst: 06.07.2020, 16:45
von HenningW
Hallo Curdin,
ja, oftmals sitzt das Problem am Steuer oder am Lenker.
Gruß Henning