Kupplungsproblem

Alle Fragen rund um Heinkel-Kabine und Trojan
Antworten
Curdin
Beiträge: 165
Registriert: 10.01.2011, 21:45
Wohnort: 8810 Horgen

Kupplungsproblem

Beitrag von Curdin » 28.05.2020, 17:43

Hallo Kabinenfahrer,
bei einer Kundenkabine hat sich innert kurzer Zeit das Kupplungspedal "verabschiedet".
Das heisst, mann kann das Pedal durchtreten, doch die Kupplung geht ins Leere. Gangschalten nicht möglich. Habe heute mal bei einem ersten Augenschein festgestellt, dass das Kabel ganz ist. Auch der Ausrückhebel scheint in Ordnung zu sein. Allerdings kann ich diesen mit zwei Fingern durchdrücken, was m.M. nach nicht möglich sein sollte.
Ich weiss es ist etwas Glaskugel lesen, denn geöffnet habe ich den Deckel noch nicht.
Hat doch jemand eine Idee, was es sein könnte? Ich vermute mal, dass die Druckfederplatte lahmt oder der grosse Sprengring vielleicht etwas hat.

Sobald ich wieder bei meinem Kunden bin werde ich hier berichten.

Gruess curdin

Jürg
Beiträge: 24
Registriert: 10.12.2015, 18:51

Re: Kupplungsproblem

Beitrag von Jürg » 02.06.2020, 17:12

Hallo Curdin,

das Einzige was mir noch dazu einfällt ist, das der Kupplungsstift gebrochen ist.
Viel Erfolg bei der Reparatur
Gruss
Jürg

Benutzeravatar
heinkel-bernd
Beiträge: 2161
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Kupplungsproblem

Beitrag von heinkel-bernd » 02.06.2020, 19:08

Jürg hat geschrieben:
02.06.2020, 17:12
das Einzige was mir noch dazu einfällt ist, das der Kupplungsstift gebrochen ist.
Den man dann aber ohne Deckelentfernung teilweise mit der KULU-Schnecke
herausschrauben könnte :wink:

Ich befürchte aber ein nicht gewissenhaftes Einsetzen des Sicherungsringes bei der
letzten Montage :shock:
Warscheinlich durch unpassendem oder nicht vorhandenem KULU-Spanner :mrgreen:
Viele heinkelige Grüße
BERND aus Bayreuth

Curdin
Beiträge: 165
Registriert: 10.01.2011, 21:45
Wohnort: 8810 Horgen

Re: Kupplungsproblem

Beitrag von Curdin » 03.06.2020, 09:38

Das mit dem Sicherungsring kann ich fast mit Sicherheit ausschliessen. Die Kupplung hat jetzt fast 2 Jahre klaglos funktioniert.
Das diese Defekte auch immer kurz vor dem Vorführtermin auftauchen müssen :(
Ich habe mal Ersatzteile beim Club bestellt und sobald diese hier sind berichte ich.

Gruess curdin

Curdin
Beiträge: 165
Registriert: 10.01.2011, 21:45
Wohnort: 8810 Horgen

Re: Kupplungsproblem

Beitrag von Curdin » 06.07.2020, 09:39

So - Reperaturrückmeldung:
Nachdem wir den Motor ausgebaut haben konnten wir den Kupplungsdeckel wegschrauben. (Geht bei einer 4-Rad-Kabine eben nicht anders)

Was soll ich sagen - alles tiptop. Keine gebrochenen Federn, kein loser Sprengring. Einzig die Kupplungsreibscheiben waren etwa zur Hälfte runter. So hat das Kupplungspacket insgesamt 2mm weniger Höhe. Zudem starker Abrieb in bröseliger Form. Es waren die Kupplungsscheiben.
Nachdem Einbau neuer Scheiben und Stahlscheiben, sowie der neuen Druckfeder geht alles wieder wie es soll.
Aktion hat mit Aus/Einbau ca. 6 Std gedauert und am Boden zu Schrauben macht keine wirkliche Freude.

Ich kann mir das nur so erklären, dass die Kupplung nur ca. 500km gehalten hat, dass es an der Parkposition der Kabine liegt. Sie steht in einer abschüssigen Einfahrt und jedes mal beim Wegfahren ist der Motor etwas gefordert um sie nach oben zu befördern. Zudem lässt man die Kupplung eher schleifen damit der Motor nicht abwürgt.
Habe meinem Kunden mal empfohlen einen etwas flacheren Parkplatz zu suchen :wink:
Vielleicht hilfts - mal sehen.

Gruess Curdin

HenningW
Beiträge: 52
Registriert: 11.03.2016, 16:37

Re: Kupplungsproblem

Beitrag von HenningW » 06.07.2020, 16:45

Hallo Curdin,
ja, oftmals sitzt das Problem am Steuer oder am Lenker.
Gruß Henning

Antworten