Tourist steht seit 1985, Wiederbelebung

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 29.04.2019, 13:57

So, pünktlich zum Regenwetter habe Heute habe ich den Flieger angemeldet!
Ausser einem neuen Ölverlust auf der linken Seiten bin ich jetzt mal durch :roll: .
Vielen Dank an alle Helfer!
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 02.05.2019, 10:41

Kennzeichen ist drauf, die Runden ums Dorf werden größer.
  • Auffälligkeiten: Lenker flattert leicht. Reifen Heidenau K59, 1.8 bar. Gefühlt ist das ein auf/ab, als wenn der permanent aus ein-und ausfedert. Forumssuche sagt, Flattern ist fast normal. Von Hand gedreht ist keine Unwucht erkennbar
  • Bei Gaswegnahme dauert es bis zu 10 Sekunden bis er Roller bei Leerlaufdrehzahl angekommen ist. Dieses Phänomen ist neu. Im Stand ist das nicht aufgefallen. Lästig wenn man schaltet. Gaszug ist soweit ich erkennen kann frei, Schieber auch leichtgängig
Habt Ihr da eine Idee dazu (Thema Gasrücknahme)?
  • Dann noch der Tacho, gekauft vor einem halben Jahr, war als Tacho für 103A2 inseriert. Zeigt unter 40 an wenn ich mit 65 durch die Geschwindigkeitsanzeige an unserem Ortseingang fahre. da wurde mir wohl was anderes untergejubelt.
Kleines Kitschfoto von gestern, Chiemsee mit Fraueninsel. Ok, Schatten ging aber nicht besser wegen Verkehr.
Bild
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
BerndSt
Beiträge: 513
Registriert: 19.09.2012, 21:42
Wohnort: Penzberg

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von BerndSt » 02.05.2019, 22:12

Servus,
velorex350 hat geschrieben:
02.05.2019, 10:41
  • ...Gaszug ist soweit ich erkennen kann frei, Schieber auch leichtgängig...
Nö, da klemmt was, wenn Du mich fragst. :wink:

Ich würde den Kofferkasten noch einmal abnehmen und dann prüfen, ob das Phänomen immer noch da ist. Auch würde ich mir den Vergaser noch einmal vornehmen. Wenn die Feder, die den Schieber nach unten drückt nicht ganz sauber eingepasst ist, kann das z.B. vorkommen (kenne ich zumindest vom originalen Bing-Vergasers). Danach würde ich den Versuch unternehmen, einen anderen Zug einzuhängen und den mal provisorisch "frei" zu verlegen.

Du hast keinen anderen Zug zur Hand? Dann besorg Dir einen - für längere Ausfahrten habe ich jedenfalls immer einen Satz Bowdenzüge im Reisewerkzeug (auch wenn es Dir übertrieben vorkommt; wenn Du mal 50 Kilometer über die Alpen mit gerissenem Schaltzug im zweiten Gang heimgefahren bist, nimmst Du auch immer einen Satz Bowdenzüge mit auf die Reise... :lol: )

Aber das bekommst Du auch noch hin, da bin ich ganz sicher. Glückwunsch jedenfalls zum laufenden Tourist. :!:

Viele Grüße,
Bernd
SNAFU!

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 03.05.2019, 08:19

Danke BerndSt. Nachdem eh am Wochenende Regen angesagt ist, habe ich ja Zeit. Manchmal ist man ja auch blind und sieht den Fehler nicht. Ich werde den Zug mal mit Öl fluten und die ganze Verlegung nochmal kontrollieren.
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 01.07.2019, 09:00

So, angeregt durch einen Beitrag im Unterforum "Smalltalk" erlaube ich mir mal meine ersten ca. 500km mit dem Heinkel zu schildern:
- Motor wurde ja nur bedingt überholt, Kupplung gewechselt, Zylinder blieb drauf, Karosserie wurde nicht angefasst, Roststellen mit Owatrol behandelt. Wollte mal keine Vollrestauration machen. Öl ist das unlegierte von Wagner drin.
- Bin jetzt eine ganze Woche mit dem Heinkel in die Arbeit gefahren, macht 48km/ Tag, keine Probleme, dazu noch div. Kurztouren um den Wohnort rum. Aktuell kein Tag unter 35°C, macht aber trotzdem Spaß solange man in Bewegung ist
-Roller springt innerhalb 1-2 sec. an, selbst wenn er den ganzen Tag in der Sonne auf dem Parkplatz stand.
- Kochendes Benzin/ heissen Tank hatte ich nicht mehr, wenn ich nach (oder die Fahrt unterbreche zum einkaufen) länger stehenbleibe klappe ich die Sitzbank auf und die Hitze zieht ab. Optimierung wie höhere Gummipuffer will ich noch machen. Als des Problem auftrat bin ich im Pulk mit ein Paar Traktoren zum Oldtimertreffen gefahren, 30km/h war da das Maximum, war wohl zu wenig Wind.
- evtl. spielte oben auch der rostige Tank eine Rolle, hab den dann mit Ladegerät und Danklorix entrostet und kippe jetzt auch etwas Zweitaktöl dazu. Aufpassen, das entrosten mit Ladegerät führte bei mir zu einem undichten Tank! Lies sich mit Hartlöten aber wieder dicht kriegen.
- Höchstgeschwindigkeit nicht so befriedigend, mit dem 3. Gang zieht er ganz passabel bis 70 lt. Tacho, dann in den vierten und es wird zäh, 75 mehr ist auf der Ebende mit Anlauf nicht drin. Bin kein Raser aber auf größeren Strassen wird man zum Hindernis. Ok, bin auch 1,95 und der BMI ist im gesundheitsgefährdenen Bereich.
- manchmal Fehlzündungen beim plötzlichen schnellen Gas wegnehmen,
- Ölverlust Welle Kupplungshebel, hatte vergessen diese Gummitülle zu bestellen und die alte wieder eingebaut. Wird in Kürze neu.
- durch den Klappspiegel sehe ich immer noch nix. Das vom Club nachgelieferte Befestigungsset für den Profillenker ist genau das was ich mir schon selbst gedreht hatte (Hülse u. lange Schraube bzw. Gewindestange). Ausser Arm und Gepäckträger sehe ich nix. Der Winkel passt einfach nicht, trotz lösen der Schraube im Spiegelgehäuse. Bin wohl zu breit. Suche mir was im Zubehörmarkt.
- Vorderrad hat wohl einen Höhenschlag, ziemlich auffällig und langsam nervig bei 60-70 rum. Werde nochmal Luft ablassen und versuchen den Mantel besser zu zentrieren
- denke mal die Zündung muss noch besser eingestellt werden, bin auf der Suche nach einer Zündpistole, aber das schice Teil aus dem Video mit der Zeigeranzeige gibt's wohl nicht mehr.
- Hauptständer nach Anleitung von Heinkel-Bernd hier aus dem Forum aufgeschweisst, jetzt steht er sicher und das Vorderrad ist weg vom Boden.
- Tacho funktioniert jetzt auch, hab nochmal alles zerlegt von Welle bin Antrieb. Danach funktionierte es, evtl. war der Mitnehmer nicht korrekt montiert.

Grundsätzlich kann man sagen, der ich ganz gerne mit dem Heinkel fahre. Nachdem der jetzt läuft kann ich mich langsam der Cezeta zuwenden und den Grund der schleifenden Kupplung (fast neu) suchen.

Soweit so gut!
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
heinkel-bernd
Beiträge: 1816
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von heinkel-bernd » 01.07.2019, 12:40

Servus Hans (velorex),

das Problem mit den Klappspiegeln vom Club hatte ich bei der Montage
vor vielen Jahren auch :shock:

Wenn Du ein Spiegel-Paar hast, ist das ganz einfach:
Schraube die Spiegelarme vom Lenkerhalter ab (senkr. Schraube mit Feder),
vertausche einfach die Lenkerhalter (links/rechts) am Lenker und schraube die Spiegel
mit den Armen wieder auf.
Dadurch bekommt das Spiegelglas die richtige Richtung und lässt sich optimal einstellen :D

Noch ein Tip zu diesen Spiegeln:
Die Kreuzschlitzschraube, die den Spiegelarm durch die Feder hält, hat sich immer gelockert :?
Habe anstelle dieser Schraube mit Schraubensicherung eine M5 Gewindestange eingedreht und
dann den Arm mit einer selbssichernden Mutter wieder befestigt. Hält jetzt bei den Lenker-
Vibrationen bombenfest, rastet gut ein und lässt sich auch gut ein- und ausklappen :D
.
Klappspiegel 1 (1).JPG
Klappspiegel 2.JPG
Die Hutmutter ist nur zum Schutz des überstehenden Gewindes aufgedreht.
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 01.07.2019, 13:08

danke, hab nur einen Spiegel
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 18.07.2019, 07:37

So, nachdem mein Heinkel jeden Standplatz ziemlich deutlich markiert hat, hab ich den Kupplungsdeckel abgenommen.
Bild
Klar daß da das Öl durchläuft und dann am Kupplungshebel raus, keine Ahnung wie das passiert. Ziemlich fummelig ohne Motorausbau, aber es ging. Bei Schlatung einstellen hab ich mich etwas dumm angestellt und irgendwann ging der Seilzug so schwer, dass ich den Schaltgriff aufgemacht habe um alles nochmal zu schmieren, Dabei ist mir der Deckel vom Schaltgriff gebrochen :evil: Zinkdruckguß ist einfach ein Mist. Fazit: die Sonne scheint, der Heinkel steht. Teil bestellt. Video is jetzt bekannt....
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung und Betrieb

Beitrag von velorex350 » 24.07.2019, 07:39

Zur Zeit nutze ich den Heinkel bei trockenem Wetter zur Fahrt an den Arbeitsplatz, 45km täglich. Gestern war dann der erste Ausfall, Motor ging einfach aus. Lies sich dann wieder starten und nahm aber dann max. Viertelgas an. Da ich grad irgendwo im nirgendwo auf einer Nebenstrasse wo wohl ausser mir keiner fährt stand schleppte ich mit weiter. Motor ging immer wieder aus, bis ich dann bemerkte, dass Benzin den Motor runter lief. Was war? Die große Schraube, welche die Schwimmerkammer am Vergaserkörper befestigt hatte sich gelöst. Klar dass da nicht mehr viel geht. Leider ist mein Bordwerkzeug noch unvollständig, also so gut es geht mit der Hand durch die Seitenklappe (mehrmals) angezogen und vorsichtig weiter. Werkzeug gabs dann in der Firma ausreichend. War dann natürlich Tagesgespräch, ich zerlege vor einem Gebäude das voll ist mit Entwicklern und Fensterfront zum Parkplatz den Heinkel.... . An anderer Stelle hier im Forum ist das Thema lockere Schwimmerkammer auch schon beschrieben.
Ich muss mir unbedingt ein ausreichendes Bordwerkzeug zusammenstellen, die Liste hier ist aber schon ziemlich umfangreich...
Die Öl-Inkontinenz hab ich ihm jetzt auch weitestgehend abgewöhnt. Ab und zu kamen zuletzt noch ein Paar Tröpfchen aus dem Schlauch der Motorentlüftung, auf das ich dann auch prompt auf dem Firmenparkplatz angesprochen wurde. Hab das dann etwas rustikal gelöst, in dem ich eine kleine Plastikflasche am Rahmen (vorläufig Kabelbinder bis mir was besseres einfällt) befestigt und den Schlauch da reingesteckt habe (mit Entlüftungsloch). Umwelt hin oder, muss ja ned sein, den Kritikern und E-Autofans soll man keinen Ansatzpunkt geben und nebenbei bleibt der Garagenboden auch sauber. Allen gute Fahrt!
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 78
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 14.08.2019, 21:15

Wieder mal eine Zwischenmeldung:
Nach etwa 1200km primär auf meinem Arbeitsweg soll es Morgen mehrere Tage weg gehen. Noch schnell tanken gefahren und als ich den Roller über die Schelle der Garage schiebe ein komisches Gescheppere. Also Kasten runter und nachgeschaut. Nach längerem suchen kam dann der Winkel der vorderen Motorhalterung in den Focus. Irgendwie rausgefummelt und seht selbst:
Bild
Warum passiert mir sowas am Abend vor der Fahrt? :? Naja besser als unterwegs.
Hab's dann zusammen geschweisst und wieder eingebaut.
Drückt mir die Daumen für die Fahrt! :roll:
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Antworten