Tourist steht seit 1985, Wiederbelebung

Gundolf 5530
Beiträge: 503
Registriert: 15.12.2005, 17:00
Wohnort: Rodenbek bei Kiel

Re: Tourist steht seit 1985, was unbedingt machen?

Beitrag von Gundolf 5530 » 19.03.2019, 17:58

Moin Moin

Polfett ist normalerweise NICHT leitend, das mal am Rande.(Und das ist auch gut so....)
Vielleicht war der Künstler, wie du ihn nennst, ja doch nicht sooo doof, ich und viele andere legen sowohl zum Tacho als auch zu den
vorderen Blinkern ein Masse-Kabel hin.
Wurde hier auch schon öfters besprochen, Stichwort Zentraler Massepunkt...M8 Schraube an der die Hupe befestigt ist.
Wer es denn ganz ordentlich machen will, ist sicherlich gut beraten die M4 Gewindestifte noch mit einer Mutter zu kontern, das Massekabel dann
mit einer flotten Ringöse als Abschluß. Der Streber wird hier die unisolierte Variante wählen weil die doch wertiger ist als die bunten Dinger die das bei Aldi und Co einmal jährlich als Angebot gibt. (Praktischer Weise gleich mit, ich hätte fast geschrieben passender Zange, na ja so nennt sich das wohl)


Gruß Gundolf

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, was unbedingt machen?

Beitrag von velorex350 » 19.03.2019, 19:59

heinkel-bernd hat geschrieben:
19.03.2019, 17:53
velorex350 hat geschrieben:
19.03.2019, 15:03
Ich bin kein großer Freund von Fetten und Pasten
Warum ? Ist Dir das Zeug unangenehm an den Fingern ?
Wo es aber nötig ist, muss es auch d`ran :wink:
........ :D
Nein is natürlich nicht unangenehm. Hab einiges an grober Land- und Forsttechnik im Einsatz, da kommt Fett Kartuschenweise zum Einsatz und wird gleich im Karton gekauft.
Mal noch ein anderes Thema: mich ärgert der Heinkel im Standgas. Patscht, dreht hoch oder geht aus. Den limaseitigen Simmerring hab ich neu gemacht. Schwimmer getauscht, Nadeln neu, Vergaser gereinigt.
Wenn Ihr Lust habt bitte Video anschauen.
https://youtu.be/YzW_nbU6ek0
Ich hab eigentlich gar keine Zeit für den Touristen, es is Frühjahr, Cezeta und Velorex haben Nummernschilder und laufen nicht :lol:
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
Hans
Beiträge: 265
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Tourist steht seit 1985, was unbedingt machen?

Beitrag von Hans » 19.03.2019, 21:49

Mal noch ein anderes Thema: mich ärgert der Heinkel im Standgas. Patscht, dreht hoch oder geht aus.
Hi,
das gleiche Problem habe ich auch genau so mit drei Bing-Vergasern.
Ich habe alle Düsen rauf und runter probiert, sämtliche Nadelstellungen und verschiedene Nadeln getestet, Plättchen in Beschleunigerpumpe neu. Falschluft ist auch ausgeschlossen! Es ist immer das gleiche: es "patscht" rückwärts in den Vergaser.
Dann habe ich einen Pallas Vergaser eingesetzt. Das "Patschen" ist weg! :D :D :D
Woran es bei den Bing liegt, würde ich aber auch gern wissen! Schieber ausgeschlagen? Nadeldüse (da wo die Schiebernadel eintaucht) in Beschleunigerpumpe ausgeschlagen? Was kann's sonst noch sein?
Gruß
Hans

Benutzeravatar
heinkel-bernd
Beiträge: 1870
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, was unbedingt machen?

Beitrag von heinkel-bernd » 19.03.2019, 23:42

Servus Hans (velorex350),

habe das Viedeo angeschaut.
Du hast dabei nicht einmal die Luftregulierschraube berührt :(
Ist diese in der Grundstellung 1 1/2 Umdrehungen raus ?
Wenn Du einen Vergaser 1/20/55 hast, befindet sich daran auch keine auswechselbare
Leerlauf luft düse (gegenüber der Luftregulierschraube). Für diesen Vergaser ist eine längere
Luftregulierschraube nötig !
Eine Kurze kannst Du nicht so weit hinein drehen, dass die Spitze die Luftdüse komplett verschliesst.
Dann stimmt auch die Grundeinstellung nicht und der Vergaser gibt ein viel zu mageres Leerlaufgemisch !

Drehe doch die Regulierschraube mal ohne Feder so weit in den Vergaser, bis sie in der Luftdüse anliegt
und diese verschliesst. Dann die 1 1/2 Umdr. wieder heraus. Wenn Du jetzt die Feder daneben hältst und Du
abschätzen kannst, dass diese im leicht belastetem Zustand noch zwischen Schraubenkopf und Vergasergehäuse
passt, hat diese Regulierschraube die ausreichende Länge :wink:
Beschleunigerpumpe kann auch locker sein oder die schmale Dichtung fehlt !
Dreck in der Leerlaufdüse ?

(Oh, das gibt wieder einen langen Beitrag :mrgreen:)

Hast Du schon mal nach Falschluft geprüft ?
Wenn Du den Motor bei etwas höhrer Leerlaufdrehzahl gleichmäßig "bei Laune" halten kannst, mit Starhilfespray oder
Bremsenreiniger mal die Klemmverbindung zum Ansaugkrümmer besprühen und den Krümmer durch den Blechspalt zum
Zylinderkopfanschluss. Ändert sich dabei die Drehzahl des Motors merklich, bekommt er Falschluft :(

Es kann natürlich auch an der Zündung liegen:
Kondensator defekt ? Das erkennst Du bei nicht zu hellen Lichtverh. an starkem Funkenfeuer am Unterbrecherkontakt !
Zündspule, Zündkabel und Zündkerzenstecker können auch solche Störungen verursachen !

Und den GAU hatte ich mal:
Motor hat auch die Leerlaufdrehzahl nicht gehalten.
Nach vielen Einstellungsversuchen am Vergaser die Zündung mit Stroboskoplampe angeblitzt und festgestellt,
dass der ZZ-Punkt auf der Markierung immer vor und zurück springt :?
Der Fliehkraftregler war O.K. aber an der LIMA konnte ich beim Wackeln etwas Spiel im KW-Lager feststellen !
Was macht der Unterbrecher, wenn sich der KW-Zapfen wahllos nach unten und oben bewegen kann ?
Habe in den sauren Apfel gebissen, beide KW-Lager erneuert und der Spuk war vorbei :wink:

Das ist jetzt `ne ganze Menge an Möglichkeiten, zunächst würde ich folgendermassen vorgehen:
- Regulieschraube auf ausreichende Länge prüfen.
- Schwimmernadel auf Dichtheit prüfen (Benzinhahn mind. 5 Minuten offen lassen, Vergaser darf nicht tropfen!)
- Kondensator ausschließen (Funkenfeuer).
- Zündkerze, -Stecker und Kabel vorsorglich erneuern.
- Leerlaufdüse reinigen, Dichtung an Beschl.-Pumpe kontrollieren und Pumpe "beherzt" festziehen.
- Falschluft-Test.
- Zündung mit Stroboskop-Lampe anblitzen.

Viel Erfolg und Gute Nacht !!!

@ Hans (ohne velorex),
das gleiche Problem habe ich auch genau so mit drei Bing-Vergasern.
So einen Vergaser habe ich auch ganz tief im Schub liegen :mrgreen:
Damals hatte ich aber nicht so viel Ahnung, irgendwann ziehe ich ihn aber wieder heraus.
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, was unbedingt machen?

Beitrag von velorex350 » 20.03.2019, 05:43

Moin Bernd,
Die Luftschraube hab ich vor dem Video auf 1.5 eingestellt. Ich werde mal alles durchprobieren. So vermurkst einiges am Roller ist, kann schon sein, dass da eine andere Schraube drin ist.
Ich war mal dienstlich in Spanien und der Firmeninhaber erzählte dass er ein zweites Business hat. Baut Vergaser namens Arreche. Den könnte ich mal kontaktieren ob er was passendes im Portfolio hat.
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 24.03.2019, 20:14

Aus Zeitmangel (Arbeit, Dienstreisen, viel Arbeit im eigenen Wald, andere angemeldete Oldtimer die auch nicht funktionieren ...) wollte ich eigentlich das Projekt Heinkel "on hold" setzen. Also heute Nachmittag alles zusammengebaut und sortiert. Dabei wollte ich das lockere Rücklicht befestigen. Irgendein Pfannenflicker hat eine Holzschraube ins M4 Gewinde gewürgt. Die anderen 3 Schrauben fehlten. Dabei ist auch die rote Scheibe rausgefallen. Ist die nur angeklebt?
Das Wetter war schön, also hab ich versucht ein Paar Meter zu fahren. Es waren dann 7 km lt. Tacho... . Bis gut 50 km/h und 4. Gang zog er kräftig darüber patschte er wieder.
On-hold-Status wieder in Frage gestellt :roll:
Bild
Zuletzt geändert von velorex350 am 25.03.2019, 12:06, insgesamt 1-mal geändert.
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 07.04.2019, 20:06

Wieder etwas Zeit vergangen, der Heinkel steht immer noch in der Werkstatt. Sonntag ist so ein Tag wo mal Zeit hat...
Also, Ventile nochmal geprüft, Einlass war ok, Auslass hatte zu viel Luft. Dann auch gleich noch die Zündung angeschaut. Abstand eingestellt und die Zündung selbst auch nochmal korrigiert. Probefahrt Feldweg durch den Wald, der Touri lief gut. Standgas weiterhin nervös, aber so gut es auf dem Weg ging auch mal Vollgas im ersten. Als Zuckerl noch schnell zwei Knebel für die Befestigung des Kofferkasten gedreht.
Jetzt muss ich nur noch den Fehler finden warum die Hupe auf einmal nicht mehr geht und dann wäre das Ding eigentlich TÜV-fertig. Ich fürchte die vordere Haube muss nochmal ab.
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
heinkel-bernd
Beiträge: 1870
Registriert: 13.01.2011, 21:07
Wohnort: 95517 Hauendorf bei Bayreuth

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von heinkel-bernd » 07.04.2019, 21:17

Servus Hans (velorex350),
velorex350 hat geschrieben:
07.04.2019, 20:06
Jetzt muss ich nur noch den Fehler finden warum die Hupe auf einmal nicht mehr geht
Warte mal mit der Demontage der Vorderradhaube :wink:

Da die Hupe über Masse geschaltet wird, ist darauf zu achten, dass das Gehäuse des Hupenschalters
(mit Abblend-und Lichthupenschalter) am linken Lenkerstummel zuverlässig mit Masse verbunden ist !!!
(Spannung liegt an der Hupe über die Sicherung Kl.15 Zündungsstrom immer an !)
Zur Probe mal ein dünnes, provisorisches Massekabel vom Rahmen zur Schraube des Gehäuses legen,
bzw. auf den Hupenkontakt des Pertinax-Schalters drücken :wink:

Vielleicht kannst Du auch durch den Spalt zwischen Blechkante und Sicherungskasten erkennen, ob sich
die Zuleitung für die Hupe gelöst hat. (Farbe Gelb-Schwarz)
Wenn original die Gewinde am Halter des Sicherungskastens noch i.O. und keine unnötigen Kontermuttern
dahinter verbaut sind, kannst Du auch diesen etwas lösen und zur Seite kippen um mit einer Spitzzange zu
"operieren" :wink:
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 08.04.2019, 20:28

Danke Bernd, er hupt wieder. Schalter zusammengesetzt und angeschraubt > Dauerton! Nach längerem Suchen bin ich dann drauf gekommen, daß die Bronzezunge/-feder, welche am Schaltergehäuse angenietet ist und dann bei drücken des oberen Tasters den den Kontakt macht verbogen war und auf die Kabelklemme gedrückt hat :roll: . Ziemlich Fummelei die Feder wieder halbwegs in Form zu bringen. Eigentlich hätte ich jetzt alles zusammen....
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Benutzeravatar
velorex350
Beiträge: 81
Registriert: 12.11.2018, 08:22
Wohnort: Rosenheim

Re: Tourist steht seit 1985, Wiederbelebung

Beitrag von velorex350 » 11.04.2019, 22:57

So, das patschen und unregelmässige hochdrehen war ja nie weg, heute aber wieder ganz heftig.
>Vergaser 1/20/51
Oben schreibt Bernd am 19.03 dass dieser Vergaser die "lange" Luftregulierschraube haben muss. Heute habe ich auch noch diesen Beitrag vom 11.03.2017 /19:42 (auch von Bernd) gefunden viewtopic.php?f=1&t=2688
Bild Luftregulierschraube. Bild
Bei meinem Vergaser ist die Spitze 15mm lang, also die falsche. Wie die da rein kommt erschliesst sich mir nicht. Leider konnte ich die Schraube Heute nicht mehr ohne Feder eindrehen und starten, das überstapaziert meine Nachbarn doch um diese Zeit.
Also neuer Versuch Morgen. Evtl muss ich mir die lange Schraube dann organisieren oder selbst drehen. Ist jemand bitte so nett und kann mir die lange Version abmessen? Ist der konische Teil gleich lang ist? Vielen Dank.
103A2 von 1964, mein erster Viertaktroller! Cezeta, Vespa, Velorex und Co haben blaue Fahnen
#9656
Um nicht umzufallen reichen drei Räder, drum gibt's den Velorex :lol:

Antworten