Blinker auf Dauerbrennen

Elektrik-Kabel-Schalter-Anlasser-Lima
Ralph Michels
Beiträge: 6
Registriert: 24.04.2010, 20:32

Re: Blinker auf Dauerbrennen

Beitrag von Ralph Michels »

Hallo....den Fehler des Dauerbrennen habe ich nun gefunden - es war die Kontrolleuchte an der zwei Kontakte sind ,die zusammengedrückt waren und den vermeindlichen Kurzschluss verursacht habe .....Blinker blinkten dann - zum TÜV gefahren , sofort die Plakete bekommen und angemeldet....nun kann ich endlich fahren....Gruss Ralph
Wolfgang56
Beiträge: 157
Registriert: 08.10.2008, 21:06
Wohnort: Herrsching

Re: Blinker auf Dauerbrennen

Beitrag von Wolfgang56 »

Hallo Ralph,
also doch rollerseitige Elektrik, schön daß Du dahinter gekommen bist und vielen Dank für Deine Rückmeldung!
Viel Spaß,
Grüße
Wolfgang
GerhardM
Beiträge: 103
Registriert: 29.04.2006, 00:14

Re: Blinker auf Dauerbrennen

Beitrag von GerhardM »

Hallo Heinkelgemeinde,
jetzt habe ich auch dieses Problem und komme trotz der Hinweise zu keiner Lösung.
Der Reihe nach:
Ich habe zwei Fahrzeuge, einen 103A1 und einen 103A2.
Auch der 103A1 ist mit Blinker ausgestattet.
Den 103A2 hatte ich einige Wochen nicht in Betrieb. Als ich gestern losfahren wollte, war die Batterie Leer (vermutlich Zündung versehentlich nicht ausgeschaltet). Andere Batterie rein und losgefahren. Bei der Fahrt merkte ich, dass die Kontrolllampe für den Blinker permanent leuchtet. Wenn ich den Blinker eingeschaltet habe, dann gingen die Blinkleuchten an, leuchteten aber permanent.
Ins Forum geschaut und diese Beitragsserie gefunden. Die hier gefundene Lösung angeschaut (bei Ralph: zusammengedrückte Kontakte an der Kontrolleuchte) und kontrolliert (Fehlanzeige, alles o.k.).
Also Blinkgeber vermeintlich kaputt und neuen gekauft. Sorgfältig eingebaut und Anschlüsse geprüft. Gleiches Ergebnis. Kontrolleuchte leuchtet permanent, Beim Einschalten des Blinkers leuchten Blinkleuchten permanent.
Dann beide möglicherweise defekten Blinkgeber am 103A1 ausprobiert. Ergebnis: Sie funktionieren dort.
Also nochmals versucht, mit gleichen Symptomen.
Wenn man die Zündung einschaltet, bekommt der Blinkgeber über den Anschluss 49 Strom, den er beim Einschalten des Blinkers über den Anschluss 49a an die Blinkleuchten und den Anschluss C an die Kontrolllampe weiter leitet.
In meinem Fall wird aber der Strom - ohne den Blinker zu setzten - beim Einschalten der Zündung über den Anschluss C sofort an die Kontrolleuchte geleitet. Das konnte ich nach Abziehen des Kabelschuhs vom Anschluss C mit einer Prüflampe feststellen. Wie kann so etwas sein, wenn der Blinkgeber am anderen Fahzeug funktioniert, also nicht defekt ist?
Jetzt bin ich mit meinem Latein am Ende.
Vielleicht kann mir jemand weiter helfen.
Danke und Gruß
Gerhard
GerhardM
Beiträge: 103
Registriert: 29.04.2006, 00:14

Re: Blinker auf Dauerbrennen

Beitrag von GerhardM »

Kleine Ergänzung: Habe gerade nochmal nachgemessen. Wenn ich die Zündung einschalte, steht neben den Anschluss 49, auch 49a und C unter Strom. Beim Betätigen des Blinkhebels leuchten dann die Blinkleuchten rechts oder links permanent.
Vielleicht helfen diese Informationen bei der Fehlersuche.
Gerhard
Dittmar
Beiträge: 27
Registriert: 26.02.2012, 18:08
Wohnort: Übach-Palenberg

Re: Blinker auf Dauerbrennen

Beitrag von Dittmar »

Hallo Gerhard,

Die Schaltung der gebräuchlichsten Blinkrelais ist ganz einfach:

> Klemme 49 bekommt Zündstrom
> Klemme 31 bekommt Masse
> Klemme 49a geht zum Eingang des Blinkerschalters


Der Blinkerschalter ist ein Wechselschalter mit einem Eingang und zwei Ausgängen:

> ein Ausgang geht zu den Blinkerleuchten links
> ein Ausgang geht zu den Blinkerleuchten rechts


Die alleinige Kontrollleuchte kommt an beide Ausgangsanschlüsse.

Versuchs mal so. Viel Erfolg.

Gruß
Dittmar
Benutzeravatar
Werner
Beiträge: 831
Registriert: 14.12.2005, 19:40

Re: Blinker auf Dauerbrennen

Beitrag von Werner »

Hallo,
diesen Fehler kenne ich, und auch die Lösung: Ich möchte wetten dass du die Batterie falsch gepolt eingebaut hast.
Gruß Werner
Benutzeravatar
heinkel-bernd
Beiträge: 2506
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Blinker auf Dauerbrennen

Beitrag von heinkel-bernd »

Werner hat geschrieben: Ich möchte wetten dass du die Batterie falsch gepolt eingebaut hast.
Da lohnt es sich, das Plus-Kabel der Batterie mit einem roten Schrumpfschlauch und den Pluspol
der Batterie mit einem roten Farbtupfer zu markieren :idea:
Viele heinkelige Grüße
BERND aus Bayreuth
GerhardM
Beiträge: 103
Registriert: 29.04.2006, 00:14

Re: Blinker auf Dauerbrennen

Beitrag von GerhardM »

Also Werner hatte mit seiner Wette recht:
Die Batterie war falsch gepolt.
Allerdings auf eine kuriose, mir (noch) nicht erklärliche Weise.
Wie ich geschrieben hatte, war die Batterie tiefentleert. Als ich sie mit einem kleinen Ladegerät laden wollte, ging am Ladegerät die rote Warnlampe an, die auch angeht, wenn man plus und minus verwechselt. Ich habe dann die Roller-Batterie mit einer großen Autobatterie parallel verbunden und das Ganze mit einem Ladegerät für Kfz mit einer höheren Leistung geladen. Damit konnte ich die Batterie wieder zum Leben erwecken. Was ich letztentlich nicht bemerkte, ist, dass sich dabei bei der Rollerbatterie (9Ah) die Verpolung vertauscht hat: Plus liegt jetzt beim Minus-Pol und Minus beim Pluspol. Dies habe ich festgestellt, als ich mit einem digitalen Messgerät die Spannung kontrolliert habe und mir bei rot auf plus und schwarz auf minus ein negativer Wert angezeigt wurde.
Anschlüsse der Batterie umgedreht und der Blinker funktionierte.
Kann mir jemand laienhaft erklären, wie es zu einer deratirgen Umpolung kommen kann.
Danke
Gerhard
Antworten