Batterie?

Elektrik-Kabel-Schalter-Anlasser-Lima
Antworten
Benutzeravatar
Tapir62
Beiträge: 112
Registriert: 07.04.2008, 15:24
Wohnort: Bonn
Kontaktdaten:

Batterie?

Beitrag von Tapir62 »

Hallo Zusammen,
ich dachte eigentlich, ich sei "ready for TÜV", aber heute glomm nicht mal mehr die Ladekontrollleuchte, als ich den Schlüssel reinsteckte. Dabei war der Heinkel, bis auf die letzten drei Wochen, eigentlich immer am Frischhalte-Ladegerät (0,8 A) angeschlossen. Die Gel-Batterien sind fast auf den Tag 2 Jahre alt.
Also Ladegerät (ebenjenes) dran und nach ein paar Stunden wieder in die Garage. Die LED, die den Zustand "lädt" anzeigen soll, war aus. War die Batterie etwa schon voll? Nein, es reichte gerade mal für ein paar Sekunden Standlicht.
Zwar zeigt die Batterie 12,9 Volt auf dem Display des Ladegeräts, aber wenn ich den Anlasser aktiviere ist nur ein Klackern zu hören und die Spannung sinkt auf 2 Volt.
Sieht sehr nach Batterie aus. Aber ist das normal nach 2 Jahren?
Was denkt Ihr?
Schönen Gruß
Stefan
Benutzeravatar
heinkel-bernd
Beiträge: 2582
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Batterie?

Beitrag von heinkel-bernd »

Servus Stefan,

wo hast Du denn vor 2 Jahren diese Gel-Akkus bezogen ?
Sind das 2x 6 V in Reihe geschaltet oder 2x 12 V parallel geschaltet oder 1x 12 V Einzelakku ?

Sehr verdächtig ist es, wenn leere Akkus sehr schnell vollgeladen sind !
Das ist ein Zeichen, dass der Akku seine Aufnahmekapazität sehr schnell erreicht hat.
Sprich: Wenn er nur wenig Kapazität aufnehmen kann, kann er auch nur wenig angeben :idea:
Das heißt: Akkuzellen sind geschädigt und der Akku "bricht bei Belastung zusammen".

Die Spannung einer Batterie mit 12,6 V Ruhespannung darf bei Belastung durch den Anlasser nicht
tiefer als ca. 11 V absinken :wink:

Wenn Gel-Akkus nie tiefentladen/überladen wurden (Licht vergessen auszuschalten/Regler-Ladespannung zu hoch)
und für längere Pausen immer an einem Erhaltungsladegerät hängen, sollte die Lebenserwartung schon mehr als
zwei Jahre betragen !
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
Tapir62
Beiträge: 112
Registriert: 07.04.2008, 15:24
Wohnort: Bonn
Kontaktdaten:

Re: Batterie?

Beitrag von Tapir62 »

Hallo Bernd,

Es sind zwei 6 V Akkus. Ich muss mal raussuchen, wo ich die seinerzeit bestellt habe. Die vorigen Gel-Akkus hatte ich vom Club, die haben immerhin vier Jahre gehalten. Ich fahr halt viel zu wenig. Ich hab mir aber jetzt ein vernünftiges Ladegerät gekauft und versuche, damit entweder die Batterien zu retten oder zumindest die neuen Batterien zu mehr Haltbarkeit zu bewegen.
Schönen Gruß
Stefan
Benutzeravatar
Werner
Beiträge: 857
Registriert: 14.12.2005, 19:40

Re: Batterie?

Beitrag von Werner »

Leider machen viele Heinkler den Fehler ihre Akkus immer an den Erhaltungslader zu hängen. Meines Erachtens sind das Akkumörder. Zumindest kleinere Akkus vertragen eine Dauerbehandlung nicht sehr gut, auch wenn die Bedienungsanleitung des Ladegerätes wahre Wunder verspricht. Wenn man absolut nicht auf das Ding verzichten will würde ich es mit einer Zeitschaltuhr kombinieren und einmal im Monat 15 Minuten laden.Mein kleiner 12V 7 Ah Gel Akku hält in der Regel 5 Jahre. Ich lade ihn nie zwischendurch auf. Auch nach der Winterpause startet mein Roller damit einwandfrei. Wichtig für die Lebensdauer des Akkus ist auch die Ladespannung.Maximal 14,5 Volt dürfen es sein und unter 13,8-14 Volt bei laufendem Motor auch nicht. Alles was davon abweicht senkt die Lebensdauer.
Benutzeravatar
Hans
Beiträge: 422
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Batterie?

Beitrag von Hans »

... Fehler ihre Akkus immer an den Erhaltungslader zu hängen. Meines Erachtens sind das Akkumörder. ...
Das ist auch meine Erfahrung! --> besonders bei Gelakku aber auch bei Flüssigsäureakku. Bei AGM habe ich da keine Erfahrung; werde ich auch nicht machen, da ich "Erhaltungsladung" nicht mehr anwende. Ich lasse mich im Winter alle 6 Wochen erinnern, dass nachgeladen werden muss. Ich habe damit mal 7 Jahre Brauchbarkeit geschafft.
Gruß
Hans
Rued
Beiträge: 128
Registriert: 18.11.2019, 15:27
Wohnort: Bochum
Kontaktdaten:

Re: Batterie?

Beitrag von Rued »

Richtig, dazu kommt das der Heinkel absolut keinen Ruhestrom zieht bei intakter Elektrik und die Gel/ Blei/ AGM- Batterien nur eine sehr geringe Selbstentladung haben (bei Kälte etwas mehr). Am besten ist min 40km fahren einmal im Monat, auch für das restliche Moped und nur im Winter mal nachzuladen wenn fahren nicht geht. Bei uns in NRW pendelt sich der Winter auf zwei bis drei Schneetage ein, da gibts auch immer wieder salzfreie Gelegenheiten bei schönem Wetter :-)
Benutzeravatar
Tapir62
Beiträge: 112
Registriert: 07.04.2008, 15:24
Wohnort: Bonn
Kontaktdaten:

Re: Batterie?

Beitrag von Tapir62 »

Hallo Werner,

Auch nach dem Laden mit dem neuen Cetek-Ladegerät brach schon mit dem Einschalten des Lichts die Spannung komplett zusammen. Die Batterien sind also hin.

Dass ein Frischhalte-Ladegerät eine so gegensätzliche Wirkung haben kann hätte ich wirklich nicht gedacht. Dann kommt mir das in Zukunft auch nicht mehr dran. Ein Satz Batterien alle zwei Jahre ist definitiv zu viel.

Schönen Gruß aus Bonn

Stefan
Benutzeravatar
Werner
Beiträge: 857
Registriert: 14.12.2005, 19:40

Re: Batterie?

Beitrag von Werner »

Hallo, das Cetec Gerät ist ein super Ladegerät und ich empfehle es auch jedem aber trotzdem ,wie schon erwähnt, nicht ständig angeschlossen lassen. Das Problem ist, dass bei solchen Ladern ab und zu die Spannung auf über 14,5 Volt geht. Bei 14,5 Volt beginnt die Gasungsspannung und es tritt Wasserstoff aus. Bei normalen Akkus wird dadurch der Flüssigkeitsstand geringer sonst nichts, kann man mit Wasser auffüllen. Bei Agm und Gel welche ja auch normale Bleiakkus sind ist aber nur Gel drin und somit werden sie das entstehende Gas nicht los. Das kokelt dann innerlich so vor sich hin und irgendwann ist dann Feierabend
Antworten