Fehler eingegrenzt - oder doch nicht???

Elektrik-Kabel-Schalter-Anlasser-Lima
Benutzeravatar
verbert
Beiträge: 153
Registriert: 14.04.2006, 14:13
Wohnort: Wiesbaden

Re: Fehler eingegrenzt - oder doch nicht???

Beitrag von verbert »

Servus Peter,

mysteriös. Also das Fehlerbild ist unverändert: Hältst Du das Zündkabelende gegen Masse, dann hast Du einen Funken, baust Du den Zündkerzenstecker dran, bestückst ihn mit einer Zündkerze, hast Du keinen Funken mehr. So sieht es aus, richtig? Tja, da aber nun das Zündkabel, der Zündkerzenstecker und die Zündkerze selbst neu sind sowie der Kondensator und auch die Zündspule, sehe ich nur noch zwei Fehlerquellen: Entweder die triviale: Dein Zündkabel hat keinen Kontakt zum Zündkerzenstecker – das kannst Du ja durchmessen und wahrscheinlich hast Du das schon getan. Also wird der Fehler dort nicht liegen.

Die zweite noch denkbare Fehlerquelle ist das einzige Element der Zündung, welches Du noch nicht in Augenschein genommen bzw. getauscht hast: Der Unterbrecherkontakt. Ja, irgendwie muss er funktionieren, denn Du hast am nackten Kabel ja einen Funken, aber vielleicht ist der sehr schwach. Aber warum? Möglich wäre, dass Dein Schließwinkel überhaupt nicht stimmt und die Zündspule viel zu wenig aufgeladen wird. Dann hast Du einen schwachen Funken am nackten Kabel und mit dem Zündkerzenstecker (samt Widerstand) eben gar keinen mehr. Schau Dir den Unterbrecher mal an und stelle ihn nach Anleitung ein. Mehr fällt mir jetzt auch gerade nicht ein – außer um den Roller tanzen und dabei rufen: „Ich will, das es aufhört!“. :-)

Bonne chance!

Viele Grüße aus Wiesbaden volker
Zuletzt geändert von verbert am 29.12.2020, 11:24, insgesamt 1-mal geändert.
Benutzeravatar
heinkel-bernd
Beiträge: 2411
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Fehler eingegrenzt - oder doch nicht???

Beitrag von heinkel-bernd »

Noch eine kurze Bemerkung:
Das Zündkabel am Steckerende ca 1cm kürzen und dann bei Anlasserdrehzahl mit ein paar mm Abstand
an Masse halten. Der Lichtbogen muss sich bis zu einem knappen cm Abstand "ziehen" lassen,
bevor er abreisst !
Achtung ! Menschen mit Herzschrittmachern sollten diesen Test meiden :shock:

Einstellung des Zündzeitpunktes mit Prüflampe oder Blitzlampe bezugnehmend auf die Markierung
am Lüfterrad durchführen ! Vorher den Kolben-O.T. mit einem Holzstab (Bleistift) durch das
Kerzenloch kontrollieren
(Hatte mal ein Lüfterrad an einem Motor, das durch eine neue Bohrung um 90° verdreht war :x )

Der BERU-Kerzenstecker vom Club leitet den Strom mit einem Widerstand von 1 k-Ohm durch.
Dient der Entstörung der Funkwellen, steht auf dem Stecker und kann man messen :idea:

Den Fehler an einer neuen Zündkerze hatte ich schon erwähnt und hat A2Koeln auch nochmal angesprochen !

Momentan bin ich auch mit meiner Ferndiagnose am Ende :cry:
Viele heinkelige Grüße
BERND aus Bayreuth
Peter 103 A-1
Beiträge: 11
Registriert: 30.08.2020, 12:08
Wohnort: 64347 Griesheim

Re: Fehler eingegrenzt - oder doch nicht???

Beitrag von Peter 103 A-1 »

Liebe Heinkelaner,
danke, ihr seid toll...wenn ich eure Beschreibung lese wie ein ordentlicher Zündfunken am Zündkabel aussehen sollte muss ich gestehen: Mein Zündfunke ist weit davon entfernt :roll:
Kerzenstecker und Zündkerzen (je zwei) habe ich ohne Auffälligkeiten durchgemessen.
Dann werde ich jetzt mal das Thema Unterbrecher angehen.
Liebe Grüße und nochmals danke!
Peter
Benutzeravatar
heinkel-bernd
Beiträge: 2411
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Fehler eingegrenzt - oder doch nicht???

Beitrag von heinkel-bernd »

Servus Peter,

wenn die Unterbrecherkontakte komplett geöffnet sind (0,35 bis 0,45mm) und das Unterbrecherkabel
von der Zündspule entfernt wurde, darf über dieses Kabel (und den Unterbrecherhebel) nicht die
geringste elektrische Verbindung zur Masse bestehen !!

Wenn Ja:
- U-Kabel auf Isolationsschäden prüfen.
- Anschluss des U-Kabels am Unterbrecher kontrollieren:
2 kleine und 2 grössere viereckige Isolierplättchen verhindern den Kontakt zur Masse,
ebenso die Isolierbuchse auf der Welle durch den Unterbrecherhebel und dessen Gleitstein.
Unterbr.-Platte Bosch.JPG
.
- Staub und verschmutztes Öl/Fett kann Kriechsröme begünstigen.
Komplette Unterbrecheranlage reinigen und mit Pressluft abblasen. (Gleitstein am U-Hebel nicht vergessen)
Schmierfilz nur ganz leicht mit Öl benetzen.
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
Erdgeschoss
Beiträge: 174
Registriert: 13.08.2020, 22:12

Re: Fehler eingegrenzt - oder doch nicht???

Beitrag von Erdgeschoss »

Ich hab jetzt nicht alles genau durchgelesen, obs schon einer geschrieben hat, aber mir fällt noch ein allgemeiner Tipp für Zündung ein.
Durchschlagwiderstand von Luft ist grob 1kV/mm, einfach mal den Motor durchdrehen und das Zündkabel immer weiter von Masse weghalten, wie lang man den Funken "aufziehen" kann. 7-8mm (entspricht grob 7-8kV) sollte man mindestens kommen, sonst ist es zu wenig Zündspannung.
Dann deutet die Diagnose wieder Richtung Erregerkreis und Zündspule selbst.
Kontaktlose Zündung gegen Coronainfektion!
Lambr1kel
Antworten