Ladekontroll Leuchten gehen nicht.

Elektrik-Kabel-Schalter-Anlasser-Lima
Antworten
joehobel
Beiträge: 31
Registriert: 07.05.2020, 21:06

Ladekontroll Leuchten gehen nicht.

Beitrag von joehobel » 13.05.2020, 20:05

Hallo Freunde Von Heinkel Roller.
Ich bin seit gestern stolzer Besitzer eines 103A2.
Hab erst mal die Batterie geladen und das Teil springt sofort an. Nur die Ladekontrollleuchte geht nicht.
Was kann das sein ?
Liebe Grüsse Klaus

phenomeno
Beiträge: 252
Registriert: 12.08.2017, 19:29

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von phenomeno » 14.05.2020, 00:32

Hallo Klaus,

geht den die Ladekontrollleuchte wenn du nur die Zündung einschaltest bzw. Motor aus ist?

Gruß
Denny

Benutzeravatar
heinkel-bernd
Beiträge: 2266
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von heinkel-bernd » 14.05.2020, 01:18

joehobel hat geschrieben:
13.05.2020, 20:05
Hab erst mal die Batterie geladen und das Teil springt sofort an. Nur die Ladekontrollleuchte geht nicht.
Was kann das sein ?
Mit der SUFU "Ladekontrolle" fand ich diese Antworten:
viewtopic.php?f=1&t=1245&p=6919&hilit=L ... olle#p6919
Und hier nochmal das passende Leitungsschema, falls mit den Leitungen was nicht stimmt :
Schema Ladekontrolle.jpg
Meine Vermutungen:
- Glühlampe kaputt
- Fassung oxidiert / defekt
- Leitung durchgescheuert / abgebrochen / abgerissen beim Lenkeinschlag
Ohne Tachodemontage für einen Ungeübten ohne Schlangenfinger und div. Spitzzangen ein
fast unmögliches Unterfangen :mrgreen:

Viel Erfolg und nicht verzweifeln !
Viele heinkelige Grüße
BERND aus Bayreuth

joehobel
Beiträge: 31
Registriert: 07.05.2020, 21:06

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von joehobel » 14.05.2020, 07:56

phenomeno hat geschrieben:
14.05.2020, 00:32
Hallo Klaus,

geht den die Ladekontrollleuchte wenn du nur die Zündung einschaltest bzw. Motor aus ist?

Gruß
Denny
Danke für die Antwort,
Die Kontrollleuchte geht auch nicht wenn der Motor aus ist
Gruss
Klaus

joehobel
Beiträge: 31
Registriert: 07.05.2020, 21:06

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von joehobel » 14.05.2020, 08:00

Moin Leute,
Zu meiner Frage von gestern,
Die Blinker und die Hupe gehen auch nicht :cry:

Benutzeravatar
64krokodil
Beiträge: 266
Registriert: 29.06.2006, 09:21
Wohnort: 86875 Waal

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von 64krokodil » 14.05.2020, 08:23

Hallo,

schaue nach den Sicherungen,eine hat keinen Kontakt oder ist defekt.

Gruß,Jürgen
Heinkel Stammtisch Allgäu #5116# PLZ 86875

Benutzeravatar
heinkel-bernd
Beiträge: 2266
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von heinkel-bernd » 14.05.2020, 19:29

joehobel hat geschrieben:
14.05.2020, 08:00
Zu meiner Frage von gestern,
Die Blinker und die Hupe gehen auch nicht
Hättest Du mein Leitungsschema durchgelesen, wärst Du alleine auf die
Sicherung gekommen :wink:

Wenn im Haus der Strom ausfällt, was machst Du als Erstes ?
Bestimmt nicht den Elektriker anrufen :mrgreen:
Viele heinkelige Grüße
BERND aus Bayreuth

joehobel
Beiträge: 31
Registriert: 07.05.2020, 21:06

Re: Ladekontroll Leuchten gehen nicht.

Beitrag von joehobel » 14.05.2020, 20:26

Vielen Dank für die Rückmeldung.
Hätt ich auch alleine drauf kommen können

Antworten