Regler oder was?

Elektrik-Kabel-Schalter-Anlasser-Lima
Antworten
heinkel_ekki
Beiträge: 23
Registriert: 23.01.2012, 16:10

Regler oder was?

Beitrag von heinkel_ekki »

Nachdem sich niemand gefunden hat, der mir die beiden Widerstaende unter dem Regler einloetet, blieb der Heinkel 103 A2 eine weitere Saison ungefahren stehen. Als die Regenzeit zu Ende ging, habe ich erneut begonnen, mich mit dem Roller zu befassen. Ich habe zwei Regler, der originale ist von Bosch mit Aluabdeckung und der vom Club zusaetzlich gekaufte ist von Bosch mit der schwarzen Haube. Letzterer hat bereits neu eingeloetete Widerstaende. Beide habe ich bei einem lokalen Motorradshop durchmessen lassen, das Ergebnis war, dass nur der mit schwarzer Haube die Batterien laden wuerde. Also habe ich diesen eingebaut und den Anleitungen im Werkstattbuch folgend noch einmal selbst gemessen. Die ungeregelte Spannung liegt bei 80-90 V, die geregelte Spannung bei etwa 15 V, den Ladestrom konnte ich nicht messen, da ich kein Geraet habe, welches bis 1 A geht. Dann habe ich die Probefahrt gemacht, mit eingeschaltetem Licht bin ich etwa 10 Kilometer gefahren, dann Halt, um noch einige andere Dinge zu ueberpruefen. Zunaechst lief er noch brav im Leerlauf, aber nach dem Abschalten war kein Starten mehr moeglich. Da selbst beim Anschieben im zweiten Gang nichts passierte, musste ich Freundin samt Pick-up mobilisieren, um den Roller auf der Ladeflaeche nach Hause zu transportieren. Am naechsten Tag die Batterie geladen und sofort startet er wieder. Ist also auch dieser Regler nicht voll funktionsfaehig oder kennt jemand noch einen anderen Grund? Ich moechte nur ungern einen elektronischen Regler beim Club bestellen, um dann festzustellen, dass der Fehler doch woanders lag.

Vielen Dank, Ekki
Benutzeravatar
Bernd Hünten
Beiträge: 419
Registriert: 19.01.2006, 20:02
Wohnort: 28844 Weyhe

Re: Regler oder was?

Beitrag von Bernd Hünten »

Hallo Ekki,
Nach 10 Kilometern Fahrt darf eine normale Batterie nicht leer sein! Wenn du alle Verbraucher rechnest (Zündung 20 W, Licht 40 bis 50 W) verbrauchst du höchstens 6Ah. Damit könntest du bei defekter Lima eine Stunde fahren und auch noch blinken und bremsen. Wenn da keine Kriechströme sind, vermute ich die Batterie als Ursache.
Lade die Batterie, warte 1/2 Stunde, schalte das Abblendlicht ein und starte den Motor. Beobachte das Licht. Wenn es zusammenbricht, sind vermutlich die Batterien, eine Batterie oder auch nur eine Zelle defekt. Dabei kannst du auch noch die Batteriespannung messen.
Für Kriechströme kontrolliere das rote Kabel, das vom Regler (Klemme B+/30) zum Anlass-/Lichtschalter führt (Klemme 30). Dieses ist nicht über eine Sicherung abgesichert! :!: Zur Messung von Kriechströmen kannst du auch ein Amperemeter zwischen Batterieminus und Massekabel schalten.

Normale Batterien können nach 2 Jahren oder erst nach 10 Jahren defekt sein, Beispiele dazu haben wir genug im Ortsclub.
:!: Keinesfalls darfst du eine AGM oder Gelbatterie mit dem normalen Regler betreiben!! Der liefert oft auch Spannungen über 15 V und bringt so eine Batterie zum Platzen und auch zum Brennen. (Haben wir im letzten Jahr gehabt!) :!:

Ich habe dir hier von YUASA einige Informationen kopiert:
https://www.yuasa.de/informationen/moto ... -batterie/
Die Leerlaufspannungen von herkömmlichen Batterien sind etwas niedriger: 12,6 Volt (12,8 Volt mit Sulfate Stopp) bei 100 % Ladung und 12,4 V bei 75 % Ladung.
Wenn die Leerlaufspannung nach dem Ladevorgang weniger als 75 % anzeigt, ist die Batterie vermutlich in keinem guten Zustand und sollte ausgetauscht werden.
Der Test der Leerlaufspannung ist nicht immer aussagekräftig. Es kann passieren, dass der Leerlaufspannungs-Test eine Batterie als 100 % geladen identifiziert, diese aber trotzdem nicht in der Lage ist ein Fahrzeug zuverlässig zu starten. In diesem Fall empfiehlt sich ein Batterielast-Tester oder ein digitales Leitwertmessgerät.

Mit einem digitalen Voltmeter können Sie das Ladesystem eines Powersport-Fahrzeugs schnell überprüfen. Schließen Sie die Voltmeterkabel direkt an die Batterie an (rot an die Plus- und schwarz an die Minuspole). Messen Sie die Leerlaufspannung und starten Sie den Motor. Lassen Sie den Motor bei 3000 bis 4000 U/min laufen und beobachten Sie dabei die Messwerte auf dem Voltmeter. Wenn das Ladesystem des Fahrzeugs eine Spannung zwischen 13,0 und 14,5 Volt aufrechterhält, funktioniert das Ladesystem wahrscheinlich richtig. Wenn die Spannung der Leerlaufspannung entspricht (für gewöhnlich unter 13 Volt), funktioniert das Ladesystem nicht richtig und es sind weitere Diagnosetests notwendig.

Wenn ein Batterie-Ladegerät ein oder zwei Stunden von der Batterie getrennt war, sollte eine vollständig geladene herkömmliche Batterie 12,6 V oder höher messen (12,8 V mit Sulphate Stop).
Bernd
Dieser Heinkel war 1966 mit mir auf dem Mulhacen (Spanien 3481 m)
MiGo
Beiträge: 60
Registriert: 26.10.2007, 17:22
Wohnort: Paderborn/u. Bad Aussee

Re: Regler oder was?

Beitrag von MiGo »

Bei einem Kollegen war auch mal das + - Kabel von der Batt. zum Regler an der Klemme lose (Quetschverbindung) Dadurch war der Kontakt wohl dermassen schlecht, dass so nach 15 km Schluss war.

Ich habe auch Probleme gehabt mit dem Boschregler und einer Gelbatterie. Seit dem der elektronische vom Club drin ist, mögen die Beiden sich sehr!
heinkel_ekki
Beiträge: 23
Registriert: 23.01.2012, 16:10

Re: Regler oder was?

Beitrag von heinkel_ekki »

Hallo Klaus und Bernd,

vielen Dank fuer eure Empfehlungen zum Thema Regler und Batterie. Besonders hilfreich war der Hinweis auf die Trockenbatterien. Mein Heinkel steht seit fast 20 Jahren in Thailand und da die hiesige Post keine Batterien befoerdert und das Mitbringen dieser Teile vom Club durch einen Freund im Flieger sich auch verbietet, bin ich auf das angewiesen, was ich hier zu kaufen bekomme. 6 Volt Batterien gibt es, das sind aber keine Starterbatterien und die Kontakte waeren beim ersten Versuch wahrscheinlich durchgeschmort. Also habe ich immer eine der hier ueblichen 12 Volt Motorradbatterien eingebaut und das hat ueber viele Jahre funktioniert. Nun ist aber auch in Thailand das 21. Jahrhundert angebrochen und der Dorf-Motorradladen hat nur noch wartungsfreie (trockene) Batterien, von denen nun eine im Heinkel ihren Platz fand. Ob das von Anfang an Probleme bereitet hat, kann ich nicht sagen, denn waehrend der letzten 3 Jahre ist der Heinkel ohnehin nie gefahren worden, weil er permanent Probleme mit Zuendung und Unterbrecher hatte. Vergangene Woche bin ich in die naechste Grossstadt gefahren und habe dort einen Laden ausfindig gemacht, der althergebrachte Yuasa Batterien verkauft. Die Saeure musste ich selber einfuellen, um dann festzustellen, dass mein aus Deutschland mitgebrachtes Einhell Ladegeraet nicht mehr funktioniert. Also habe ich die Batterie zum Laden im Dorf gebracht und musste am naechsten Tag sehen, dass die Batterie dort bis zum Anschlag aufgefuellt worden war, ob mit dest. Wasser oder Saeure entzieht sich meiner Kenntnis, jedenfalls reichte sie nicht, um den Motor durchzudrehen. Erneuter Besuch in der grossen Stadt, erneuter Kauf einer Batterie, diesmal Yamaha, in einem Laden, der mir die Saeure einfuellte und die Batterie auflud. Heute Abholung und auch diese Batterie dreht den Motor nicht durch. Ich habe die Voltzahl gemessen und die liegt bei etwas ueber 12 Volt, aber der Motor des Heinkel wurde erst gedreht, als ich ein Starthilfekabel und die Autobatterie zu Hilfe nahm. Ist die Batterie nun nicht ausreichend geladen oder reichen 5 Ah nicht aus, um den Roller zu starten?

Vielen Dank
Ekki
Benutzeravatar
haile
Beiträge: 97
Registriert: 13.11.2015, 15:14
Wohnort: Weißenburg

Re: Regler oder was?

Beitrag von haile »

hallo ekki,
bei mir reicht die varta mit 5,5 ah gut aus, um den a1 zu starten.
siehe auch den beitrag "batterie" in der gleichen rubrik im forum!
mfg & have a nice day
Matthias
heinkel_ekki
Beiträge: 23
Registriert: 23.01.2012, 16:10

Re: Regler oder was?

Beitrag von heinkel_ekki »

Danke Klaus, wenn ich wuesste es sind die Kohlen, dann wuerde ich den Motor ausbauen, hab ich schon oefters gemacht. Nervend ist halt nur das Suchen nach dem Fehler, wenn man nicht so richtig weiss, wo man ihn finden kann. Bin zur Zeit in Bangkok und habe die 12V/5Ah Batterie migenommen und in der Firma an einen elektronischen Charger gehaengt. Zeigte heute nachmittag schon gruenes Licht. Werde berichten, ob sie in 2 Tagen zu Hause genuegend Saft hat um den Motor durchzudrehen. Habe auch schon daran gedacht, zwei 12V Batterien parallel einzubauen, Platz waere ja da.
Melde mich mit Ergebnissen, Gruss
Ekki
heinkel_ekki
Beiträge: 23
Registriert: 23.01.2012, 16:10

Re: Regler oder was?

Beitrag von heinkel_ekki »

Ich habe nun die Batterie unter meiner persoenlichen Kontrolle etwa 36 Stunden an einem elektronisch geregelten Ladegeraet gehabt und anschliessend aufrecht stehend im Rucksack nach Hause transportiert. Nach dem Einbau drehte der Anlasser den Motor durch und er startete fast augenblicklich. Ich liess die Maschine etwa 5 Minuten im Leerlauf drehen, waerend ich das Tor aufschloss, dann ging es los. Nach 200 Metern stotterte er und blieb stehen, umringt von der bellenden Hundemeute, die die Dorfstrasse bevoelkert. Ich versuchte zu starten, aber die Kraft der Batterie schien erschoepft. Beim vierten Male drehte sie den Motor wieder durch und nach dem Start ging der Motor wieder aus. Das sah nach Benzinmangel aus, aber der Tank war fast voll. Also habe ich ihn zurueck auf unser Grundstueck geschoben und den Benzinschlauch abgezogen. Da ich versuche meinen Roller so original wie moeglich zu erhalten, habe ich immer noch den originalen Benzinhahn, fuer den ich alljaehrlich eine neue Pappdichtung anfertigen muss. Benzin laueft. Vergaserschwimmer ist OK, und auch der Vergaser erscheint einwandfrei. Also alles wieder zusammengebaut und am naechsten Morgen erneut versucht. Beim dritten Mal dreht der Anlasser den Motor, er startet und ich drehe auf dem Benzintank sitzend 20 Runden im Sand hinter dem Haus. Keine Probleme, was also war der Fehler? Ich habe mich trotzdem entschlossen, eine zweite Batterie zu kaufen und diese parallel dazu einzubauen. Das gibt mir 10 Ah und vielleicht ein paar mehr Versuche beim Starten. Einer von euch riet mir, einen neuen Halter schweissen zu lassen und eine groessere Batterie einzubauen. Dagegen spricht die oben bereits erwaehnte Idee, meinen Heinkel moeglichst originalgetreu zu erhalten. Ausserdem muesste ich fuer eine Batterie dieser Groesse nach Bangkok fahren (mit dem Auto etwa 7 Stunden), in der Provinz gibt es keine Big-Bike Batterien.

Schoenes Wochenende wuenscht
Ekki
Benutzeravatar
Manfred60
Beiträge: 23
Registriert: 21.05.2015, 15:18

Re: Regler oder was?

Beitrag von Manfred60 »

Schon mal darüber nachgedacht ob es vielleicht nicht an der Batterie liegt? Sonst hat nämlich niemand solche Probleme. Und im Notfall kann man ja den Heinkel auch problemlos anschieben. Ich glaube eher Du hast Heimweh.
Grüsse aus Europa
Manfred
heinkel_ekki
Beiträge: 23
Registriert: 23.01.2012, 16:10

Re: Regler oder was?

Beitrag von heinkel_ekki »

Hallo Manfred,

nein, nein, ich habe sicherlich kein Heimweh, aber vielleicht der Heinkel. Dem ist es hier sicher zu heiss.

Danke fuer den netten Reply, muss ja nicht immer alles so bierernst sein...

Gruss
Ekki
Antworten