Tachobeleuchtung brennt immer

Elektrik-Kabel-Schalter-Anlasser-Lima
Antworten
Günther Hafner
Beiträge: 20
Registriert: 22.01.2020, 19:37

Tachobeleuchtung brennt immer

Beitrag von Günther Hafner » 22.01.2020, 20:52

Hallo Heinkel-Familie,
ich hab von meinem Patenonkel einen A103 A1 übernommen und versuche diesen aus dem Märchenschlaf zu wecken.

Nach Einbau der Batterie und erstem kurzen Motorlauf hab ich den Zündschlüssel abgezogen und bemerkt, dass die Tachobeleuchtung noch an ist.
Die vordere Haube und den Kofferkasten hab ich momentan abmontiert, sonst würde lt. Schaltplan wohl das Standlicht vorne und das Rücklicht auch noch mitbrennen.(richtig?)
Wenn ich den Pluspol der Batterie abhänge geht die Tachobeleuchtung natürlich :-) aus, klemme ich den Pluspol wieder an, dann ist die Tachobeleuchtung auch wieder an, bei abgezogenem Zündschlüssel !
Ist mein Zündschloss defekt ?

Für eine Idee wäre ich sehr dankbar.

Gruß vom Donautal, Günther

samson
Beiträge: 85
Registriert: 23.04.2010, 19:19
Wohnort: Biberach an der Riß

Re: Tachobeleuchtung brennt immer

Beitrag von samson » 22.01.2020, 21:25

Denke das da wirklich ein Kontakt im Zündschloß nicht mehr trennt. Wenn Schlüssel abgezogen ist muß alles aus sein, ansonsten würde ja die Batterie leergezogen werden. Von dem her Verkablung nach Schaltplan überprüfen. Wenn da kein anderer Fehler gefunden wird, dann das Zündschloß neu.
Gruß Ulrich

Benutzeravatar
heinkel-bernd
Beiträge: 2139
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Tachobeleuchtung brennt immer

Beitrag von heinkel-bernd » 22.01.2020, 21:51

Servus Günther,

Glückwunsch zum alten Touristen und willkommen "Neuer" hier im Forum :wink:

HEINKEL Tourist 103 A-1, der Beste unter allen Touristtypen, wie ich finde :D
Fotos können in`s Forum auch hochgeladen werden, würde bestimmt Viele interessieren :shock:

Der Zündschlüssel lässt sich im Original-Zünschloß in drei Stellungen drehen, womit
auch ohne Zündung das Fahr- und das Standlicht geschaltet wird :
- Mittelstellung senkrecht Stellung 0 = Licht AUS
- Drehung rechts (im Uhrzeiger) Stellung 1 = Stand- und Rücklicht, Armaturen
- Drehung links (gegen Uhrzeiger) Stellung 2 = Fahrlicht inkl. Stand-, Rücklicht u. Armaturen
(Abblend- u. Fernlicht-Umschaltung am Lenker)

Und so sieht das originale Zündschloß aus:
Zündschloß vorne.JPG
Manchmal wurden diese Zündschlösser auch irgendwie "verzwickt" eingebaut, weil die Leute
mit dem "Patent" nicht zurechtkamen oder es wurden als Ersatz Fremdfabrikate verwendet :x

Nachtrag:
Habe ich wieder zu lange gebraucht, samson war schneller !
Ja klar; Wenn es nicht auszuschalten geht, ist in der Elektrik der Wurm d`rin :cry:

Rostlöser kräftig in`s Zündschloss und immer wieder schalten, löst u.U. auch klemmende Kontakte :idea:
Das Zündschloss lässt sich leider nur nach vorne und nur nach Demontage der Vorderradhaube ausbauen :x

Einen Schaltplan zum downloaden findest Du hier:
https://www.heinkel-club.de/t3/ml/download.html
Viele heinkelige Grüße
BERND aus Bayreuth

Gundolf 5530
Beiträge: 531
Registriert: 15.12.2005, 17:00
Wohnort: Rodenbek bei Kiel

Re: Tachobeleuchtung brennt immer

Beitrag von Gundolf 5530 » 23.01.2020, 09:31

Moin

Ich denke mal das du den Zündschlüssel nicht genau in Mittelstellung abgezogen hast und deswegen noch Stellung 1 oder 2 ansteht.

Gruß Gundolf

Benutzeravatar
heinkel-bernd
Beiträge: 2139
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Tachobeleuchtung brennt immer

Beitrag von heinkel-bernd » 23.01.2020, 18:05

Anfängerfehler ? :lol: :lol: :lol:

Nicht böse sein Günther :wink:
Viele heinkelige Grüße
BERND aus Bayreuth

Günther Hafner
Beiträge: 20
Registriert: 22.01.2020, 19:37

Re: Tachobeleuchtung brennt immer

Beitrag von Günther Hafner » 23.01.2020, 19:19

Hallo Männer,
erst mal vielen, vielen Dank für eure Ratschläge. Ich hab mich grad so gefreut, schon ein paar Antworten auf meinen Eintrag vorzu finden.

Mittlerweile hat mich echt so ein bisschen das Heinkelfieber gepackt. Mein A1 war zuletzt im Dezember 1964 angemeldet ( Lt. TÜV Plakette ) und stand seither schön trocken im Keller meines Patenonkels. Er hat zwar Dellen und Kratzer aber ansonsten ist sogar der Lack noch passabel.
So ziemlich alle Teile aus Gummi sind mir zwar durch die Hände durchgebröckelt, aber das lässt sich schnell ersetzen.
Der Motor wurde vor ca. 12 Jahren mal überholt, was mich hoffen lässt, dass ich da nicht all zu viel machen muss.

Herzlichen Dank nochmals nach Bayreuth, Kiel und Biberach ( bei mir um´s Eck ;-) )
Viele Grüße Günther
P.S.: Mit viel Glück reicht es mir zum Treffen nach Sigmaringen, ich meld mich wieder.

heinkel-bernd hat geschrieben:
22.01.2020, 21:51
Servus Günther,

Glückwunsch zum alten Touristen und willkommen "Neuer" hier im Forum :wink:

HEINKEL Tourist 103 A-1, der Beste unter allen Touristtypen, wie ich finde :D
Fotos können in`s Forum auch hochgeladen werden, würde bestimmt Viele interessieren :shock:

Der Zündschlüssel lässt sich im Original-Zünschloß in drei Stellungen drehen, womit
auch ohne Zündung das Fahr- und das Standlicht geschaltet wird :
- Mittelstellung senkrecht Stellung 0 = Licht AUS
- Drehung rechts (im Uhrzeiger) Stellung 1 = Stand- und Rücklicht, Armaturen
- Drehung links (gegen Uhrzeiger) Stellung 2 = Fahrlicht inkl. Stand-, Rücklicht u. Armaturen
(Abblend- u. Fernlicht-Umschaltung am Lenker)

Und so sieht das originale Zündschloß aus:
Zündschloß vorne.JPG
Manchmal wurden diese Zündschlösser auch irgendwie "verzwickt" eingebaut, weil die Leute
mit dem "Patent" nicht zurechtkamen oder es wurden als Ersatz Fremdfabrikate verwendet :x

Nachtrag:
Habe ich wieder zu lange gebraucht, samson war schneller !
Ja klar; Wenn es nicht auszuschalten geht, ist in der Elektrik der Wurm d`rin :cry:

Rostlöser kräftig in`s Zündschloss und immer wieder schalten, löst u.U. auch klemmende Kontakte :idea:
Das Zündschloss lässt sich leider nur nach vorne und nur nach Demontage der Vorderradhaube ausbauen :x

Einen Schaltplan zum downloaden findest Du hier:
heinkel-bernd hat geschrieben:
23.01.2020, 18:05
Anfängerfehler ? :lol: :lol: :lol:

Nicht böse sein Günther :wink:
https://www.heinkel-club.de/t3/ml/download.html

Günther Hafner
Beiträge: 20
Registriert: 22.01.2020, 19:37

Re: Tachobeleuchtung brennt immer

Beitrag von Günther Hafner » 08.03.2020, 18:49

Hallo liebe Heinkler,

um schlussendlich noch die Lösung des Problems zu verkünden:
Es war wohl ein Kurzschluss bei den Anschlüssen des Zündschlosses. Der Verdacht , es könnte das Zündschloss, brachte mich der Lösung näher.
Aber wie so immer:
Es war nichts zu sehen, ich hab nur die Anschlüsse gelöst und wieder angeschraubt, und schon ging es.

Danke an alle Info´s ,

Gruß , Günther

Benutzeravatar
heinkel-bernd
Beiträge: 2139
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Tachobeleuchtung brennt immer

Beitrag von heinkel-bernd » 09.03.2020, 03:54

Danke auch, lieber Günther, für die Rückmeldung :D

Ich würde mir aber trotzdem die halbe Stunde Zeit nehmen und Alle Anschlüsse lösen, Kontaktflächen
blank schleifen, wieder anschließen und mit Kontaktspray o.Ä. einsprühen.
Beim Club gibt es für 4,30 € auch eine neue Gummikappe (103A-1 / Elektrik / Bild 32),
durch die Du alle Kabel ziehst, und nach dem Anschließen über das Zündschloss stülpen kannst :wink:
Gummikappe Zündschloss.jpg
Gummikappe Zündschloss.jpg (4.35 KiB) 781 mal betrachtet
Diese schützt recht gut vor Spritzwasser und Korossion :wink:
Dann hast Du bestimmt die nächsten 60 Jahre wieder Ruhe damit :D
Viele heinkelige Grüße
BERND aus Bayreuth

Günther Hafner
Beiträge: 20
Registriert: 22.01.2020, 19:37

Re: Tachobeleuchtung brennt immer

Beitrag von Günther Hafner » 01.04.2020, 21:00

Hallo Bernd,
hab deine Rückinfo erst heute gelesen, da ich bereits mit anderen Themen im Forum aktiv bin, siehe mein Kupplungsproblem.
Danke :!:
Gummikappe fürs Zündschloss habe ich gekauft :wink:

Gruß, Günther

Antworten