Verschlussdeckel für Unterbrecher passt nicht

Elektrik-Kabel-Schalter-Anlasser-Lima
Antworten
HeinklerChris
Beiträge: 10
Registriert: 01.10.2019, 16:54

Verschlussdeckel für Unterbrecher passt nicht

Beitrag von HeinklerChris » 21.03.2020, 19:18

Hallo Heinkel Freunde,

und wieder eine Überraschung mit meinem neuen (alten) Heinkel Roller.

Der Verschlussdeckel für den Unterbrecher passt nicht drauf. Die Achse des Selbstverstellers schaut zu weit aus dem Gehäuse raus. (siehe Foto).

Habt ihr einen Idee was da nicht stimmen könnte? Ist da vielleicht der falsche Selbstverstellers verbaut?

Danke euch.

Grüße
Christian
IMG_20200321_155124.jpg
IMG_20200321_155158.jpg
IMG_20200321_182459.jpg

Benutzeravatar
haile
Beiträge: 85
Registriert: 13.11.2015, 15:14
Wohnort: Weißenburg

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von haile » 21.03.2020, 21:25

oh,oh, christian,

ich denke deine schwungscheibe sitzt zu weit aussen!?!

hast du die scheibenfeder (den kleinen keil) richtig mit der nut der schwungscheibe „getroffen“?
mfg & have a nice day
Matthias

Benutzeravatar
haile
Beiträge: 85
Registriert: 13.11.2015, 15:14
Wohnort: Weißenburg

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von haile » 21.03.2020, 21:27

und passt der rote „siba-anker“ zu deiner kutbelwelle?
mfg & have a nice day
Matthias

HeinklerChris
Beiträge: 10
Registriert: 01.10.2019, 16:54

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von HeinklerChris » 21.03.2020, 21:39

Hi Matthias,

ich muss ehrlich zugeben das ich keinen Plan habe. Den Roller habe ich so übernommen. War mir auch nicht wirklich klar was das für eine Lima ist. :shock:

Was würdest du als nächstes vorschlagen?
Eventuell den Lima Anker abziehen?

Wenn ich mir das so recht überlege passt der Siba-Anker doch eigentlich garnicht zum 103 a1!? :shock:

Danke schon mal.

Grüße
Christian

Benutzeravatar
heinkel-bernd
Beiträge: 2025
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von heinkel-bernd » 21.03.2020, 22:30

Servus Christian,

der SIBA-Rotor ist immer ROT lackiert (Wenn nicht von einem Ahnungslosen umlackiert)!
Das heißt, dass hier auch ein SIBA- Fliehkraftregler hinein gehört :wink:
In welchem Motor ist diese LIMA montiert ?
102 A-1 und 103 A-0 haben SIBA (Rot)
103 A-1 und 103 A-2 haben BOSCH (Gelb)
Der Rote Glockenanker für 103 A-0 hat die Bezeichnung AZLK12/90.

Jetzt guckst Du mal das Foto an und vergleichst mit Deinem :shock:
Fliehkraftverst. SIBA BOSCH.JPG
(Rot eingekreist das Firmenlogo)
Der Abstand der Befestigungsbohrungen an den Grundplatten (blau eingekreist) ist nur um
ca. 2 mm unterschiedlich. Bei BOSCH nicht symmetrisch, um falschen Einbau zu verhindern.
Die Grundplatte am SIBA hat eine Aussparung am Rand (grün eingekreist), in die
eine Erhebung in der Vertiefung des Rotors eingreifen muss, da die Befestigungslöcher
der Grundplatte symmetrisch gebohrt sind !
Die Grundplatte des BOSCH-Verstellers ist 0,5 mm größer als bei SIBA, geht also mit Gewalt
oder durch Abschleifen in den SIBA Rotor oder wie bei Deinem nicht ganz hinein :(
Die Bauhöhen der Versteller sind aber relativ gleich.

Wie das aber mit der Positon des U-Nockens klappen würde, kann ich nicht sagen.
Mit Deiner kontaklosen Zündung (Laubtec ?) könnte die Zündung so funktionieren, Da der
Hallgeber auf der Welle um 360° drehbar ist.
Trotzdem passt das nicht zusammen :x

Ich hoffe, Du findest eine Lösung :wink:

Nachtrag: Der Motor muss nicht immer mit dem Fahrzeug-Typ übereinstimmen !!!!!!
Anhand der Motor-Nr. kannst Du den Motor identifizieren:
https://www.heinkel-club.de/t3/ml/vehicles.html
Wenn der Glockenanker fest sitzt und nicht eiert, dürfte das schon alles passen.
Sicherheitshalber, wenn der Motor läuft, die ungeregelte Spannung messen (lassen) :wink:
Vermutlich ist der Fliehkraftversteller falsch und deshalb sitzt er auch nicht tief genug in
seiner Aufnahme !
Viele heinkelige Grüße
BERND aus Bayreuth

HeinklerChris
Beiträge: 10
Registriert: 01.10.2019, 16:54

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von HeinklerChris » 21.03.2020, 22:44

Servus Bernd,

ich habe jetzt noch mal genau geschaut. Es muss wohl eine Bosch Lima sein. Jetzt ist mir auch das Firmenlogo auf der Grundplatte aufgefallen.

Warum der Anker aber rot lackiert wurde erschließt sich mir nicht so wirklich. :roll:

Morgen werde ich mal den Anker abziehen. Mal schauen was mich da erwartet. Es bleibt spannend. :D

Danke und Grüße
Christian

HeinklerChris
Beiträge: 10
Registriert: 01.10.2019, 16:54

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von HeinklerChris » 22.03.2020, 12:21

Hi zusammen,

ich glaube ich habe den Fehler gefunden. Es ist das falsche Lüftergehäuse montiert. Zum Glück habe ich noch ein weiters Lüftergehäuse in einer Kiste gefunden. Das ist etwas tiefer und sollte hoffentlich passen.

Folgende Nummern sind auf den Lüftergehäusen zu finden:

407.100-004 (passt nicht)
R 407.103-704 (passt hoffentlich)

Grüße
Christian

Benutzeravatar
heinkel-bernd
Beiträge: 2025
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von heinkel-bernd » 22.03.2020, 20:26

Servus Christian,

die Unterschiede der LIMA-Deckel habe ich hier mal zusammengestellt:
viewtopic.php?f=1&t=2129&p=12513&hilit= ... kel#p12513

Hast Du mal die Nummer auf dem Glockenanker mit der Nummer des BOSCH-Ankers
in der Preisliste verglichen ?

Bevor Du aber den Deckel wider aufschraubst, solltest Du mal gucken, wie groß der Schraubenkopf
der Ankerbefestigungsschraube ist:
Für die SIBA hat sie SW 13 bzw. 14 (M 8),
für die BOSCH hat sie SW 17 (M 10).
Anders herum : Der Kurbelwellenzapfen für die SIBA-LIMA hat ein Innengewinde M 8, für die
BOSCH-LIMA ist ein M 10 Gewinde eingeschnitten.

Du solltest auch noch anhand der eingeschlagenen Bezeichnung genau überprüfen, welche LIMA
Du im Motor hast, auch wenn irgendwo ein BOSCH-Zeichen zu sehen ist :wink:
Ich glaube mal gelesen zu habe, dass nach dem Ende von SIBA die Fa. BOSCH die SIBA-LIMAs eine
Zeit lang weiter produziert hat aber auch ihr Zeichen eingeschlagen hat :?

Und hast Du mal Deinen Motor anhand der Motor-Nr. idendifiziert ???
Den link habe ich Dir weiter vorne schon mal gegeben.
Viele heinkelige Grüße
BERND aus Bayreuth

HeinklerChris
Beiträge: 10
Registriert: 01.10.2019, 16:54

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von HeinklerChris » 23.03.2020, 08:06

Servus Bernd,

der "falsche" Lima Deckel muss wohl der von einem 103 A0 sein. Er ist im unteren Bereich geschlossen und hat keine Befestigungsmöglichkeit für das Luftblech.

Es müsste sich eigentlich um die Bosch Lima handeln, da die Grundplatte genau passt (nur in eine Richtung) und es auch keinen Zapfen für die Grundplatte auf der Lima gibt. Auch die Ankerbefestigungsschraube ist eine M10.

Der Motor ist laut Nummer ein 103 A1 und passt also zum Roller. Die Nummer ist auch in den Papieren zu finden.

Ich nehme an, dass der Lima Deckel wegen einer abgebrochenen Schraube für den Unterbrecher Verschlussdeckel getauscht wurde. Diese ließ sich aber recht einfach aufbohren und neues Gewinde reinschneiden.

So, jetzt ist der Lima Deckel drauf und der Unterbrecher Verschlussdeckel passt auch.

Grüße und vielen Dank für deine Unterstützung,
Christian

Benutzeravatar
heinkel-bernd
Beiträge: 2025
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Verschlussdeckel für Unterbrecher passt nicht

Beitrag von heinkel-bernd » 23.03.2020, 15:35

Ja..... Christian,

Dann sind ja alle Klarheiten beseitigt :lol:
Viele heinkelige Grüße
BERND aus Bayreuth

Antworten