Wieder einmal Motorlager

Fahrwerk-Rahmen-Karosserie-Räder-Bremsen
Antworten
grs
Beiträge: 18
Registriert: 15.01.2017, 13:54

Wieder einmal Motorlager

Beitrag von grs »

Hallo Zusammen,

beim Ölwechsel fielen mir meine hinteren Motorlager ins Auge. Abgesehen davon, dass nach der Forumsrecherche das linke Lager bei meinem 103-A2 offenbar falsch montiert ist (von unten statt von oben, wie bei asymmetrischen Rahmenendplatten das A2 vorgesehen), irritiert mich, dass das - offenbar ältere - rechte Lager eine deutlich mehr rausstehende Anschlagsscheibe (?) hat.
Lager rechts
Lager rechts
Lager links
Lager links
Sieht das normal so aus, oder ist das rechte Lager verschlissen? Ich habe leider noch keine Lager im i.O.-Zustand gesehen...

Viele Grüße aus München
Gerd

P.S.: Mir fällt noch auf, dass der Roller beim Herunterdrücken am Gepäckträger auf dem Ständer stehend tendenziell nach rechts kippt und augenscheinlich das Hinterrad unbelastet (trotz des links "doppelt" abgesenkten Lagers) eher nach rechts geneigt ist. Ich habe noch nicht genau geschaut, vielleicht habe ich mich getäuscht, vielleicht ist der Ständer krumm, vielleicht der Rahmen...., vielleicht hat das rechte Motorlager aber doch etwas damit zu tun, daher wollte ich es erwähnen.
Benutzeravatar
heinkel-bernd
Beiträge: 2456
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Wieder einmal Motorlager

Beitrag von heinkel-bernd »

Servus Gerd,

sind Dir diese Beiträge bekannt ?
viewtopic.php?p=10344#p10344
Das rechte Motorlager wird auf Druck nach unten belastet, das Linke auf Zug nach oben.
Ich vermute, dass sich die einvulkanisierten Stahlhülsen in Deinen Gummilagern (links wie rechts)
vom Gummi schon etwas gelöst haben und deshalb die "Vorspannung" des Motors nach oben links
nicht mehr stimmt :?

Beide Lager ausbauen und diese Metallhülse mit einem längeren eingestekten Dorn seitlich im Gummi
kippend belasten :wink:
viewtopic.php?p=17401#p17401
Viele heinkelige Grüße
BERND aus Bayreuth
grs
Beiträge: 18
Registriert: 15.01.2017, 13:54

Re: Wieder einmal Motorlager

Beitrag von grs »

Hallo Bernd,

Danke! Die Beiträge hatte ich tatsächlich gelesen (daher wusste ich auch die Maße der Endplatten), war aber unsicher, wie das ganze normal aussieht.

Ich werde das bei Gelegenheit wie beschrieben prüfen... oder ich mache bei der Gelegenheit alle Lager gleich neu, sonst fange ich zweimal an. So ganz frisch sehen die ja ohnehin nicht aus.

Mal schauen, wie ich an das vordere herankomme, ggf. ist das ja auch bröselig.

Viele Grüße
Gerd
Benutzeravatar
heinkel-bernd
Beiträge: 2456
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Wieder einmal Motorlager

Beitrag von heinkel-bernd »

Ja Gerd, das wollte ich noch schreiben:

Der Abstand zwischen Fangscheibe und Gummilager erscheint mir am rechten Lager
etwas groß, am Linken dafür viel zu gering (nahe Null).
Ich kenne das so, dass der Abstand links etwas kleiner ist als rechts.

Das vordere Gummilager wird nur gering beansprucht :)
Wenn unter dem waagerechten Lagerbügel noch genug Abstand zum Schraubenkopf* der Lagerbefestigung
(hinten links SW 14, M8) besteht und der Zustand des Gummis noch o.k. ist, würde ich es noch weiter
verwenden :wink:
Man kann dieses Gummilager unterhalb der Befestigungsplatte für den Regler ohne dessen Abbau
gut erkennen :D

* Unter diese Schraubenköpfe dürfen keine U-Scheiben, Federringe und sonstiges gelegt sein :o
Viele heinkelige Grüße
BERND aus Bayreuth
grs
Beiträge: 18
Registriert: 15.01.2017, 13:54

Re: Wieder einmal Motorlager

Beitrag von grs »

Danke Bernd für deine Tipps. :D

Viele Grüße
Gerd
grs
Beiträge: 18
Registriert: 15.01.2017, 13:54

Re: Wieder einmal Motorlager

Beitrag von grs »

Hallo Zusammen,

um nicht mehrfach anfangen zu müssen, habe ich nun drei neue Lager bestellt und erhalten. Heute war die Tauschaktion. Erfreulicherweise sind alle drei Lager ohne weitere Abbauten gut zugänglich (nur Kofferkasten runter, Batterien lösen und Spannungsregler abschrauben), durchdachte Geschichte.

Im Ergebnis muss ich sagen, dass das rechte hintere Lager tatsächlich an der Grenze war, es hielt zwar noch alles spielfrei zusammen (also noch nichts rausgerutscht), aber die Gummizerbröselung um den Lagerkern war zumindest schon so weit, dass die Ablösung begonnen hat und die Steifigkeit des Lagers auch augenscheinlich abgesunken war und ich auch davon ausgehe, dass die erhöhte Bewegung im sichtlich spröden Gummi die Zersetzung jetzt dann auch beschleunigt.
Die anderen beiden Lager waren leicht rissig, sind aber wohl schon mal getauscht worden und hätten ihren Job wohl noch eine Weile unauffällig gemacht.

Jetzt alle drei inkl. neuer Schrauben neu gemacht und schon sieht das ganze deutlich symmetrischer aus. Beim Fahren ist der Unterschied allerdings unauffällig. Ich bilde mir ein, dass Lastwechsel etwas "fester angebunden" sind, vielleicht war da beim Anlagenwechsel vorher etwas mehr Bewegung im Hinterwagen drin. Vielleicht ist es aber auch Einbildung...

Viele Grüße,
Gerd
Antworten