Seite 3 von 4

BGB Re: HE 150: Leistungsabfall

Verfasst: 16.08.2017, 09:04
von Werner
Schade um den seltenen Zylinder. Wieder einer weniger. Wenn uns da nicht bald eine Lösung einfällt ist der 2Takter bald komplett von der Straße verschwunden.

Re: HE 150: Leistungsabfall

Verfasst: 16.08.2017, 18:46
von HAL2000
Hallo Werner,
ich hab die Bauteile nochmal genau betrachtet - der Kolben ist wohl im Eimer, der hat tiefe Riefen seitlich. Der Zylinder schaut eigentlich garnicht so schlecht aus, aber einen Ersatzkolben gibt es im Club momentan auch nicht. Ich könnte höchstens meinen Ersatzkolben nehmen und dann wäre es wohl sinnvoll, den wiederum mit dem dazugehörigen Zylinder zu paaren.
Würdest Du es mal mit meinem Ersatzkolben und Zylinder probieren?
Gruß
Christian

Re: HE 150: Leistungsabfall

Verfasst: 16.08.2017, 21:20
von Werner
Hallo. Ich würde den Kolben mit dazu gehörigem Zylinder montieren. Ich kenne evtl. Jemanden der deinen alten Zylinder prüfen und ggf. einen passenden Kolben besorgen kann. Wenn du Interesse hast ruf mich an. 0152 56156321

Re: HE 150: Leistungsabfall

Verfasst: 17.08.2017, 11:11
von HAL2000
danke - mach ich!

Re: HE 150: Leistungsabfall

Verfasst: 13.04.2020, 19:37
von HAL2000
So, um mal einen positiven Nebeneffekt zu schildern:

endlich hab ich es geschafft den neuen Kolben in meinen 2-Takter einzubauen. Ich hab ihn laut Montageanleitung eingebaut, d. h. nicht ganz, weil Zylinder und Kolben inkl. Ringe bereits zusammengebaut waren, hab ich den Kolben nur soweit raus, dass ich den Bolzen durch's Pleuel schieben konnte. Hat an sich gut geklappt und dann vor'm Starten den Roller im 3. Gang noch ein bisschen hin und hergeschoben, dass nicht gleich wieder beim Starten was kaputt geht.

Bis dahin fühlte es sich gut an, aber irgendwie...

Der Roller sprang zwar relativ schnell an, hat allerdings 0 Leistung und stirbt schon beim Schalten ab. Auch der Startvorgang ist immer etwas ruckartig, setzt aus, wie wenn was hängen würde. Entweder, die Kolbenringe haben sich augenblicklich wieder aufgelöst oder das Problem ist doch ein anderes.

Hat irgend jemand noch eine Idee, bevor ich alles wieder zerlege?

danke und Gruß
Christian

Re: HE 150: Leistungsabfall

Verfasst: 15.04.2020, 21:43
von Jochen_Scheffel
Hallo, hast du eventuell versehentlich den Kolben um 180 Grad verdreht eingebaut, auf der Einlaßseite hat der Kolben unten am Hemd 2 Einstiche, das sieht man, wenn man den Einlaßstutzen abschraubt, das wäre ein Grund.

Re: HE 150: Leistungsabfall

Verfasst: 16.04.2020, 15:35
von HAL2000
Hallo Jochen,
oha - möglich, muss ich kontrollieren!
Danke
Christian

Re: HE 150: Leistungsabfall

Verfasst: 21.04.2020, 11:23
von HAL2000
ist korrekt eingebaut. Über den Einschnitten sind die offenen Enden der Kolbenringe und die kann man durch die Einlassöffnungen sehen.
Falls nicht die Kolbenringe wieder durch sind bleibt nur noch Zündung oder Vergaser...
Gruß
Christian

Re: HE 150: Leistungsabfall

Verfasst: 21.04.2020, 16:37
von schwobawolfgang
Hallole,
da es sich beim 150er um einen 2 Takter handelt, sofern es kein Kicki ist, spielt auch der Auspuff eine Rolle. Wenn der zuwächst (Ölkohle) lässt auch die Leistung nach. Bei mir war das so weit gegangen dass gar nichts mehr ging.
Gruß Wolfgang

Re: HE 150: Leistungsabfall

Verfasst: 22.04.2020, 00:01
von HAL2000
Hallo Wolfgang,
kann man das prüfen, indem man den Auspufftopf ab der Kupplungsschelle weglässt?
Gruß
Christian