HE 150: Leistungsabfall

Heinkel-Perle und Typ 14.00 (150er)
Benutzeravatar
Werner
Beiträge: 786
Registriert: 14.12.2005, 19:40

BGB Re: HE 150: Leistungsabfall

Beitrag von Werner » 16.08.2017, 09:04

Schade um den seltenen Zylinder. Wieder einer weniger. Wenn uns da nicht bald eine Lösung einfällt ist der 2Takter bald komplett von der Straße verschwunden.

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 16.08.2017, 18:46

Hallo Werner,
ich hab die Bauteile nochmal genau betrachtet - der Kolben ist wohl im Eimer, der hat tiefe Riefen seitlich. Der Zylinder schaut eigentlich garnicht so schlecht aus, aber einen Ersatzkolben gibt es im Club momentan auch nicht. Ich könnte höchstens meinen Ersatzkolben nehmen und dann wäre es wohl sinnvoll, den wiederum mit dem dazugehörigen Zylinder zu paaren.
Würdest Du es mal mit meinem Ersatzkolben und Zylinder probieren?
Gruß
Christian
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

Benutzeravatar
Werner
Beiträge: 786
Registriert: 14.12.2005, 19:40

Re: HE 150: Leistungsabfall

Beitrag von Werner » 16.08.2017, 21:20

Hallo. Ich würde den Kolben mit dazu gehörigem Zylinder montieren. Ich kenne evtl. Jemanden der deinen alten Zylinder prüfen und ggf. einen passenden Kolben besorgen kann. Wenn du Interesse hast ruf mich an. 0152 56156321

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 17.08.2017, 11:11

danke - mach ich!
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 13.04.2020, 19:37

So, um mal einen positiven Nebeneffekt zu schildern:

endlich hab ich es geschafft den neuen Kolben in meinen 2-Takter einzubauen. Ich hab ihn laut Montageanleitung eingebaut, d. h. nicht ganz, weil Zylinder und Kolben inkl. Ringe bereits zusammengebaut waren, hab ich den Kolben nur soweit raus, dass ich den Bolzen durch's Pleuel schieben konnte. Hat an sich gut geklappt und dann vor'm Starten den Roller im 3. Gang noch ein bisschen hin und hergeschoben, dass nicht gleich wieder beim Starten was kaputt geht.

Bis dahin fühlte es sich gut an, aber irgendwie...

Der Roller sprang zwar relativ schnell an, hat allerdings 0 Leistung und stirbt schon beim Schalten ab. Auch der Startvorgang ist immer etwas ruckartig, setzt aus, wie wenn was hängen würde. Entweder, die Kolbenringe haben sich augenblicklich wieder aufgelöst oder das Problem ist doch ein anderes.

Hat irgend jemand noch eine Idee, bevor ich alles wieder zerlege?

danke und Gruß
Christian
Dateianhänge
IMG_1666.JPG
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

Jochen_Scheffel
Beiträge: 22
Registriert: 02.06.2014, 09:27

Re: HE 150: Leistungsabfall

Beitrag von Jochen_Scheffel » 15.04.2020, 21:43

Hallo, hast du eventuell versehentlich den Kolben um 180 Grad verdreht eingebaut, auf der Einlaßseite hat der Kolben unten am Hemd 2 Einstiche, das sieht man, wenn man den Einlaßstutzen abschraubt, das wäre ein Grund.
Mit 2-Takten, aber auch mit 4....

Grüßt Jochen

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 16.04.2020, 15:35

Hallo Jochen,
oha - möglich, muss ich kontrollieren!
Danke
Christian
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 21.04.2020, 11:23

ist korrekt eingebaut. Über den Einschnitten sind die offenen Enden der Kolbenringe und die kann man durch die Einlassöffnungen sehen.
Falls nicht die Kolbenringe wieder durch sind bleibt nur noch Zündung oder Vergaser...
Gruß
Christian
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

schwobawolfgang
Beiträge: 148
Registriert: 22.05.2011, 10:33

Re: HE 150: Leistungsabfall

Beitrag von schwobawolfgang » 21.04.2020, 16:37

Hallole,
da es sich beim 150er um einen 2 Takter handelt, sofern es kein Kicki ist, spielt auch der Auspuff eine Rolle. Wenn der zuwächst (Ölkohle) lässt auch die Leistung nach. Bei mir war das so weit gegangen dass gar nichts mehr ging.
Gruß Wolfgang

Benutzeravatar
HAL2000
Beiträge: 293
Registriert: 15.12.2005, 10:12
Wohnort: Unterhaching

Re: HE 150: Leistungsabfall

Beitrag von HAL2000 » 22.04.2020, 00:01

Hallo Wolfgang,
kann man das prüfen, indem man den Auspufftopf ab der Kupplungsschelle weglässt?
Gruß
Christian
"Der ist aber schnuckelig!" (Fahrer einer englischen Rickman Rennmaschine zu meinem Roller an der roten Ampel)

Antworten