Familien-Zuwachs

Heinkel-Perle und Typ 14.00 (150er)
Benutzeravatar
ILO-Dienst
Beiträge: 83
Registriert: 04.04.2018, 07:25

Re: Familien-Zuwachs

Beitrag von ILO-Dienst »

DerHülser hat geschrieben: 05.05.2021, 17:55 1:25 altes Pleuel mit Gleitlager
1:50 neues Pleuel mit Nadellager.
Der Kanditat hat 100 Punkte, das ist absolut richtig! Das Mischungsverhältnis wird bestimmt von der Lagerart des Kolbenbolzens im Pleuelauge.
Benutzeravatar
heinkel-bernd
Beiträge: 2504
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Familien-Zuwachs

Beitrag von heinkel-bernd »

ILO-Dienst hat geschrieben: 05.05.2021, 13:52 Wovon ist es abhängig ob ein Motor 1:25, 1:50 oder ein ganz anderes Mischungsverhältnis braucht?
Dieser Diskussion speziell um das Mischungsverhältnis und dessen Auswirkungen hätte man ruhig ein
eigenes Thema widmen können :?

Mein Thema "Familien-Zuwachs" hatte so einen schönen Verlauf genommen.
Schade :(
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
heinkel-bernd
Beiträge: 2504
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Familien-Zuwachs

Beitrag von heinkel-bernd »

Sodala,

habe an Frohnleichnam mit meinem Bruder zun ersten Mal an meiner Perle Hand angelegt :D

Aus dem vollen Tank den alten Sprit abgelassen, Benzinhahn abgeschraubt und den verbliebenen
Belag und Satz ausgeschwenkt. Tank und Anschluss für den Hahn sehen sehr gut aus.
Benzinhahn ging etwas schwer und wurde zerlegt, geschmiert und nicht mehr so straff eingestellt,
da später wieder sehr schwer zugänglich :?
Von den neuen WW-Reifen von Conti aus China war ich enttäuscht, da sie bei exakt rund laufenden
Felgen trotz richten und walken einen sehr schlechten Rundlauf zeigen :(
Die Bremsen sind wie neu und werden erst einmal wieder "eingebremst".
Vergaser wurde ausgebaut, zerlegt und gereinigt, sah aber alles noch gut aus.
Was mir später erst auffiel, dass die Dekompression links am Lenker angebracht ist und der
Kaltstarter-Hebel rechts am Lenker :? Nicht wie auf der Abbildung im Handbuch, hier werde
ich noch recherchieren.
Zündfunke ist ordentlich und der Brennraum bekam einen kleinen Spritzer Öl.
Magnetzündung sieht durch das Polrad sehr sauber aus, werde aber als "Wegfahrsperre" vom Unterbrecher
eine Masseleitung zu einem versteckten Schalter legen, mit dem ich die Zündung kurzschließen kann :idea:
Das Getriebeöl wurde auch erneuert, was ich aber bei warmgefahrenem Motor baldmöglichst wiederholen
werde.

Vielleicht klappt ja am kommenden Wochenende der Neustart mit erster Probefahrt :D
Dann erst wird das neue Familienmitglied meiner Frau vorgestellt, die das Mofa hoffentlich nicht gleich
dauerhaft für sich in Anspruch nimmt :cry:

Ach ja.... Versicherungskennzeichen brauch ich ja auch noch !!
Viele heinkelige Grüße
BERND aus Bayreuth
Perlefahrer
Beiträge: 2
Registriert: 10.05.2018, 09:27
Wohnort: Hausham in Oberbayern

Re: Familien-Zuwachs

Beitrag von Perlefahrer »

Hallo Bernd,
ein kleiner Tipp zum Getriebeöl. Benutze Bitte ein GL80w API Gl3. Dieses Öl ist für Kupplungen im Ölbad geeignet. Gibts bei Adinol für 5,49 pro Liter.
Ich selbst fahre meine Perle seit geraumer Zeit damit, und seitdem sind herauspringender erster oder zeiter Gang kein Thema mehr. Zudem läuft die Perle um einiges Leiser, das Typische Perlegeräusch ist jedoch erhalten geblieben :D .
Zum Thema Gemisch wäre noch zu Sagen dass die Perle mit Teilsyntetischem Zweitaktöl problemlos 1:40 verträgt.
Perlige Grüsse aus Oberbayern
Franz P. fährt Perle Bj. 1957 seit 2005
Benutzeravatar
heinkel-bernd
Beiträge: 2504
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Familien-Zuwachs

Beitrag von heinkel-bernd »

Servus Franz,

Vielen Dank, Deine Tipps kommen wie gerufen :D

Ich bereue den Kauf meiner Perle zwar keineswegs, der Tacho-Stand kann mit ca. 600 km aber niemals stimmen :x
Dem Verkäufer mache ich aber keinesfalls eine Vorwurf, er hat sich ja auch auf den Tacho verlassen und die Perle
wurde in seinem Besitz auch nur ein paar km von seiner Frau gefahren.

Die Gründe meiner Zweifel sind folgende:
- Alle vorderen rechten Bowdenzüge wurden schon mal erneuert und erscheinen mir einfach zu lang :?
Bowdenzüge.JPG
- Der Lenker ist beidseitig leicht nach oben geknickt/verdreht (Verchromung gerissen) :(
Lenker verbogen.JPG
- Die rechte Motorblende ist im unteren Bereich verformt und gerissen :?
Motorblende.JPG
- Das Zündkabel wurde zwischen zwei Zylinderrippen eingeklemmt, was zum Anschmelzen der Isolierung führte :?
Zündkabel.JPG
- Der Ansaugkrümmer mit Vergaser fluchtet nicht zum Ansauggeräuschdämpfer. Montage des Luftfilters nicht möglich,
es wurde eine Gummiverbindung ohne Filter montiert :?
Und jetzt zu Deinem Hinweis mit dem Getriebeöl.
- Das Getriebe macht für mein Dafürhalten unangenehme Geräusche (ich meine nicht das Singen beim Beschleunigen),
das Spiel beim Lastwechsel des Motors erscheint mir relativ viel und jetzt das Unangenehmste: Der erste Gang springt
beim Beschleunigen immer mal kurz heraus :x
Hab`schon überlegt, der Feder am Schalthebel mehr Vorspannung zu geben, da es nur den 1. Gang betrifft.
Muss mich aber in der ganzen Mechanik erst zurechtfinden.

Ich wollte hier im Forum diesbezüglich gerade mal nach Ursache und Abhilfe fragen, das hat sich dank Deines
Beitrags aber vorerst einmal erledigt :wink:
Ich habe Getriebeöl Castrol Manual EP 80W (SAE 80W, MB235.1, ZF TE-ML 02) engefüllt, das ich als ungeöffnetes 1l-Gebinde
noch hatte. Anscheinend ist das für das Perle-Getriebe nicht sonderlich geeignet !
Ich wollte dieses Öl demnächst nochmal wechseln und dann verwende ich das von Dir empfohlene.

Das Benzin mische ich (teilsynt.) 1:35 bis 1:40 und die Perle scheint damit gut klar zu kommen :)
Nachdem ich den Abstand von Kerzengewinde-Oberkante zum Kolben-O.T. gemessen habe, verwende ich eine Kerze mit
verlängerter Elektrode (NGK BP7HS) und das Kerzengesicht zeigte sich zuletzt in angenehm "rehbrauner" Farbe :D

Nochmals herzlichen Dank an Dich, lieber Franz und natürlich an Alle, die mich in Sachen" Perle" weiterhin unterstützen !

In diesem Sinn
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
Erdgeschoss
Beiträge: 221
Registriert: 13.08.2020, 22:12

Re: Familien-Zuwachs

Beitrag von Erdgeschoss »

heinkel-bernd hat geschrieben: 17.06.2021, 17:45 - Die rechte Motorblende ist im unteren Bereich verformt und gerissen :?
Ist das Aluminium? Evtl. schweißen? PN bitte

heinkel-bernd hat geschrieben: 17.06.2021, 17:45 Der erste Gang springt
beim Beschleunigen immer mal kurz heraus :x
Hab`schon überlegt, der Feder am Schalthebel mehr Vorspannung zu geben, da es nur den 1. Gang betrifft.
Schaltklaue sollte immer entspannt sein in jedem Gang, auch, wenn ich nicht befürchte, in den paar Sekunden im 1. Gang da was kaputt zu machen.
Züge nicht zu stark spannen, anders als beim Tourist macht das bei allen anderen mir bekannten Fahrzeugen das Schalten schlechter und zieht schlimmstenfalls Gänge raus.
heinkel-bernd hat geschrieben: 17.06.2021, 17:45 Öl
Irgend ein SAE30 oder 10W40 mit Jaso MA Norm oder STOU Öl wird funktionieren. Getriebeöl mit Hochdruckzusätzen kann die Kupplung rutschen und gleichzeitig kleben/schlecht trennen lassen.
heinkel-bernd hat geschrieben: 17.06.2021, 17:45 Das Benzin mische ich (teilsynt.) 1:35 bis 1:40 und die Perle scheint damit gut klar zu kommen :)
Vollkommen gleichgültig, so ein Motor läuft mit allem. Raucharm ist natürlich besser, jedes der ISO-L-EGD entsprechende 2T Öl geht perfekt und ohne den Brennraum zu verkoken. Egal wie es heißt oder was für Syntheseanteile angegeben sind.
heinkel-bernd hat geschrieben: 17.06.2021, 17:45 Nachdem ich den Abstand von Kerzengewinde-Oberkante zum Kolben-O.T. gemessen habe, verwende ich eine Kerze mit
verlängerter Elektrode (NGK BP7HS) ...
Vorgezogene Funkenlage macht leicht Ärger mit Klopfen beim Zweitakter. "H" ist 1/2" Gewinde bei NGK, also das kürzere von den beiden üblichen. Damit hat die vorgezogene Elektrode nicht zu tun, die ich wirklich abrate, bei Zweitaktmotoren zu verwenden.



Falls Du den Zylinder demnächst runter nimmst, miß mal Steuerzeiten. Böswillige vermutung: 112°/156° :P
Grüße
Martin

Lambr1kel
Benutzeravatar
heinkel-bernd
Beiträge: 2504
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Familien-Zuwachs

Beitrag von heinkel-bernd »

Liebes Erdgeschoss,

Danke für Deine Aufmerksamkeit :wink:
Erdgeschoss hat geschrieben: 17.06.2021, 21:18 Ist das Aluminium? Evtl. schweißen? PN bitte
Ist Alu max. 1 mm dick. WIG-Schweißen kein Problem.
Erdgeschoss hat geschrieben: 17.06.2021, 21:18 Schaltklaue sollte immer entspannt sein in jedem Gang, auch, wenn ich nicht befürchte, in den paar Sekunden im 1. Gang da was kaputt zu machen.
Züge nicht zu stark spannen, anders als beim Tourist macht das bei allen anderen mir bekannten Fahrzeugen das Schalten schlechter und zieht schlimmstenfalls Gänge raus.
Die Perle hat nur einen Schaltzug. Den Gegenzug vom 2.Gang über den Leerlauf in den 1.Gang
erzeugt eine Feder am außenliegenden Schaltstück, das mit der Schaltgabel verbunden ist.
Schaltgabel und Klauenrad sind dabei entspannt.
Perle Schaltung.png
Erdgeschoss hat geschrieben: 17.06.2021, 21:18 Irgend ein SAE30 oder 10W40 mit Jaso MA Norm oder STOU Öl wird funktionieren. Getriebeöl mit Hochdruckzusätzen kann die Kupplung rutschen und gleichzeitig kleben/schlecht trennen lassen.
Lt. Handbuch 0,25 l Getriebeöl wie Mobiloel C 80
Erdgeschoss hat geschrieben: 17.06.2021, 21:18 Vorgezogene Funkenlage macht leicht Ärger mit Klopfen beim Zweitakter. "H" ist 1/2" Gewinde bei NGK, also das kürzere von den beiden üblichen. Damit hat die vorgezogene Elektrode nicht zu tun, die ich wirklich abrate, bei Zweitaktmotoren zu verwenden.
Die uralte (entstörte) DENSO-Kerze (W20FPR-U), die eingedreht war, hat auch eine "vorgeschobene Isolatorspitze"
(Mir ist klar; Der Vorbesitzer könnte....usw.), deshalb sicherheitshalber meine Messung zum Kolben-O.T.
Da der Kerzenstecker entstört ist, wurde eine nichtentstörte Kerze von NGK eingedreht.
Erdgeschoss hat geschrieben: 17.06.2021, 21:18 Falls Du den Zylinder demnächst runter nimmst, miß mal Steuerzeiten. Böswillige vermutung: 112°/156°
Dazu sehe ich keinen Anlass, Kompression und Leistung sind zufriedenstellend :D
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
hok
Beiträge: 23
Registriert: 03.04.2020, 15:13
Wohnort: Kassel

Re: Familien-Zuwachs

Beitrag von hok »

@heinkel-bernd
„ Hab`schon überlegt, der Feder am Schalthebel mehr Vorspannung zu geben, da es nur den 1. Gang betrifft.“

das wäre Kontraproduktiv, denn durch die Federspannung wird der 2. Gang gehalten;
erhöht man die Federspannung, umso schwerer lässt sich der 1. Gang einlegen.
Der 1. Gang wird NUR durch die Spannung vom Schaltzug gehalten.

Die Schaltmuffe, Tafel 3 Bild 13, ist abgenutzt und die Mitnehmerkanten sind rund.

Man kann die Schaltmuffe bearbeiten und dann springt auch kein Gang mehr raus.

Sollte die Schaltmuffe wirklich abgenutzt sein,
dann kannst du zu dem angezeigten Tachostand einige Tausend km hinzurechnen.

Gruß Hans
Benutzeravatar
heinkel-bernd
Beiträge: 2504
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Familien-Zuwachs

Beitrag von heinkel-bernd »

Servus Hans,

Vielen Dank für die ernüchternde Einschätzung :wink:

Vom Tourist kenne ich das ja mit den Klauenrädern.
Perlefahrer hat mich jedoch optimistisch gestimmt und man greift ja nach jedem Strohhalm :?
Zitat von Perlefahrer:
Benutze Bitte ein GL80w API Gl3. Dieses Öl ist für Kupplungen im Ölbad geeignet. Gibts bei Adinol für 5,49 pro Liter.
Ich selbst fahre meine Perle seit geraumer Zeit damit, und seitdem sind herauspringender erster oder zeiter Gang kein Thema mehr. Zudem läuft die Perle um einiges Leiser, das Typische Perlegeräusch ist jedoch erhalten geblieben :D .
Notgedrungen werde ich mich im Winter mal d`rüber machen.
Du weißt ja: "Dier Schuster trägt die schlechtesten Schuhe"!
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
hok
Beiträge: 23
Registriert: 03.04.2020, 15:13
Wohnort: Kassel

Re: Familien-Zuwachs

Beitrag von hok »

Hallo Bernd;
ich weiß durch häufiges Lesen hier im Forum, dass du der Fachmann für Heinkel Tourist bist.
Mit dem Tourist kenne ich mich nun überhaupt nicht aus, Tourist lag nie in meinem Fokus.
Dafür habe ich mich umso mehr mit der Perle beschäftigt und schon Einige repariert
und auch antriebsmäßig überholt.
Um der Ursache des rauspringenden 1. Ganges näher zu kommen, würde ich zunächst mal nach dem
Schalftdrehgriff schauen.
An einer der Rastnasen sollte die Nr. 7 eingeprägt sein.
Findet man die Nr. 6, so wurde der Schaltdrehgriff getauscht (vermutlich NSU Quickly oder Herkules).
Nr 6 und Nr 7 unterscheiden sich geringfügig im Durchmesser der Seilführung. Nr. 7 ist dicker
und der Schaltzug macht einen etwas längeren Weg, um die Schaltmuffe vollständig einzurasten.
Ist der richtige Schaltdrehgriff verbaut, den linken Schalt- und Kupplungshebel, Tafel 15 Bild 19, anschauen.
Dabei liegt der Augenmerk auf der Abnutzung der beiden Eingriffsklauen,
die in die Rastnasen eingreifen, sind diese abgenutzt,
IMG_4825.JPG
IMG_4824.JPG
dann schaltet man vorwärts abwärts in den 1. Gang und wenn der Kupplungshebel gelöst ist, wird der Schalt- und Kupplungshebel wieder durch die Federkraft am Schaltstück etwas (je nach Abnutzung des Schalt- und Kupplungshebel) zurück gezogen und die Schaltmuffe ist nicht mehr komplett im 1. Gangrad eingerastet.
Je öfter die Gänge herausspringen, umso stärker nutzen sich die Klauen an der Schaltmuffe ab.

M.M. nach hat das Rausspringen der Gänge NICHTS mit dem Getriebe - Öl zu tun.

Die einfachste Problembehebung des rausspringenden 1. Ganges wäre die Erneuerung vom Schalt- und Kupplungshebel.
Treten danach die Probleme erneut oder noch immer auf, bleibt nur doch das Zerlegen des Motors
und die Bearbeitung der Schaltmuffe und des 1. und 2. Gangrades.
nochmals Gruß von Hans
Antworten