Ölverlust nach Motorrevision

Motor-Vergaser-Antrieb
omschberger
Beiträge: 8
Registriert: 25.05.2017, 17:08

Re: Ölverlust nach Motorrevision

Beitrag von omschberger »

Danke erst mal für eure Antworten.
Das Öl kommt schon aus dieser Aussparung.
Wenn ich im Stand Gas gebe, wird es aus der Aussparung hinausgepustet.
Ich schau mir das nochmals an, vor allem während einer Ausfahrt wenn das Öl richtig heiß ist und dann zu Hause.
omschberger
Beiträge: 8
Registriert: 25.05.2017, 17:08

Re: Ölverlust nach Motorrevision

Beitrag von omschberger »

Es hat mir keine Ruhe gelassen.
Gestern bin ich noch gut 20 km gefahren. Habe mehrmals angehalten und nachgeschaut: Es kam kein einziges Mal Öl aus der Aussparung, auch dann nicht, wenn ich Gas gegeben habe. Es lief nichts raus. Es hing nur ein kleines Tröpfchen dran, das aber zu klein war, um abzutropfen.
Kaum dass ich den Motor zu Hause abstellte, kam das Öl zum Vorschein. Der Heinkel hat mit dieser Menge schon mehr als genug sein Revier markiert, das ging über "Schwitzen" weit hinaus. Dieses Öl war schwärzlich verfärbt. Hab alles weggewischt und heute war ein kleiner Ölfleck am Boden und dieses Öl war hell, wie das frisch eingefüllte Öl nach der Revision.
Seltsam.
phenomeno
Beiträge: 269
Registriert: 12.08.2017, 19:29

Re: Ölverlust nach Motorrevision

Beitrag von phenomeno »

Hallo,

mal eine dumme Frage: Zieh bitte mal den Ölmessstab raus und schaue ob das Öl "schwarz" oder hell ist.

Meine Idee:

Der Heinkel wird über eine "Schleuderschmierung " geschmiert und besitzt keinen Ölfilter. Bedeutet im Fahrbetrieb oder kurz danach befinden sich die Schmutzpartikel im Öl noch im kompletten Umlauf bzw. befinden sich noch überall im Ölbad. Nach längerer Standzeit setzen sich dann diese Schmutzpartikel am Boden ab! Nur eine Überlegung.....Wenn meine Überlegung hier zutrifft, bin ich mir fast sicher das der Wedi , der den KW-Stumpf abdichtet, nicht mehr abdichtet. Da hier ja etwas "sauberes" Öl nachläuft. Das "saubere" Öl kann dann m.E. nicht aus dem Kopfbereich kommen.......Aber gut, vielleicht liege ich auch falsch.

Jedenfalls würde ich mich jetzt bald dem Problem annehmen, nicht das deine Lima total versaut! Nimm doch die Luftleitbleche ab und schau noch ob es irgendwo aus dem Zylinderkobfbereich kommt. Ist das nicht der Fall, dann muss der Motor raus und der Lima-Deckel abgenommen werden.

All das wurde ja von Bernd beschrieben.

Gruß
Denny

P.S.: Alle helfen dir, aber leider musst du jetzt Werkzeug in die Hand nehmen und nachschauen. Ich persönlich würde mit den Luftleitblechen anfangen, damit du auf den Kopfbereich schauen kannst. Das ist das Einfachste und dafür muss erstmal nicht der Motor raus. Wenn du dafür eine Anleitung brauchst, lass es uns wissen.
omschberger
Beiträge: 8
Registriert: 25.05.2017, 17:08

Re: Ölverlust nach Motorrevision

Beitrag von omschberger »

Danke Denny,
Öl ist hell und frisch.
Deine Anregungen werde ich mit dem "Mechaniker meines Vertrauens" die nächste Zeit durchgehen.
Vielen Dank an alle
Gruß
Rudolf
Benutzeravatar
heinkel-bernd
Beiträge: 2330
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Ölverlust nach Motorrevision

Beitrag von heinkel-bernd »

omschberger hat geschrieben: 21.08.2020, 08:20 Deine Anregungen werde ich mit dem "Mechaniker meines Vertrauens" die nächste Zeit durchgehen.
Ich weiß nicht welchem Mechaniker Du vertraust, aber:
Ich gehe davon aus, dass sich in jedem Regionalclub mind. ein Heinkelfreund befindet, der sich
mit der Heinkeltechnik gut auskennt und Deinen Motor mal "unter die Lupe" nehmen würde,
sofern der Weg dorthin nicht zu weit ist.
Und hier könntest Du Glück haben :D

Wenn Du in die Liste der Regionalclubs schaust,
https://www.heinkel-club.de/t3/ml/club/ ... clubs.html
erfährst Du, dass nur 40 km weg von Dir ein solcher Stammtisch existiert :o
Die Kontaktdaten findest Du, wenn Du auf der Liste auf die betreffenden "Heinkelfreunde" klickst
und ganz unten guckst :wink:
Viele heinkelige Grüße
BERND aus Bayreuth
Antworten