Kupplung geht "leer"

Motor-Vergaser-Antrieb
Antworten
Curdin
Beiträge: 170
Registriert: 10.01.2011, 21:45
Wohnort: 8810 Horgen

Kupplung geht "leer"

Beitrag von Curdin »

Hallo zusammen,
mein Anliegen habe ich eigentlich im Kabinenteil gepostet. Da aber weniger Kabinenfahrer unterwegs sind, versuche ich mein Glück auch hier. Es geht um folgendes:
Bei einer Kundenkabine hat sich innert kurzer Zeit das Kupplungspedal "verabschiedet".
Das heisst, mann kann das Pedal durchtreten, doch die Kupplung geht ins Leere. Gangschalten nicht möglich. Habe heute mal bei einem ersten Augenschein festgestellt, dass das Kabel ganz ist. Auch der Ausrückhebel scheint in Ordnung zu sein. Allerdings kann ich diesen mit zwei Fingern durchdrücken, was m.M. nach nicht möglich sein sollte.
Ich weiss es ist etwas Glaskugel lesen, denn geöffnet habe ich den Deckel noch nicht. Wird bei einer 4-Rad Kabine seehhr eng!

Hat doch jemand eine Idee, was es sein könnte? Ich vermute mal, dass die Druckfederplatte lahmt oder der grosse Sprengring vielleicht etwas hat.

besten Dank und Gruess
Curdin
HenningW
Beiträge: 103
Registriert: 11.03.2016, 16:37

Re: Kupplung geht "leer"

Beitrag von HenningW »

Hallo Curdin,
wir sind beide vom Heinkel-Fach. Aber ich glaube, Du kommst nicht drum herum den Motor auszumachen. Wenn ich Dich richtig verstehe, ist das Problem im Motor, also aufmachen. Alles andere ist Kaffeesatzleserei.
Gruß Henning
Curdin
Beiträge: 170
Registriert: 10.01.2011, 21:45
Wohnort: 8810 Horgen

Re: Kupplung geht "leer"

Beitrag von Curdin »

Werde wohl nicht ums öffnen herumkommen :?
Da muss ich durch :D
Bin gespannt, was es ist - wird dann mit Fotos dokumentiert.

Schöne Pfingsten
Curdin
Antworten