zu geringe Kompression beim 103 A2

Motor-Vergaser-Antrieb
fab458
Beiträge: 11
Registriert: 15.04.2020, 18:24
Wohnort: Westerwald

Re: zu geringe Kompression beim 103 A2

Beitrag von fab458 »

Hallo,

ich hab auch noch 15W60, ist aber vollsynthetisch, wäre das besser ?

Ich komme aus der Nähe von Betzdorf.

Gruß
Fabian
Benutzeravatar
heinkel-bernd
Beiträge: 2300
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: zu geringe Kompression beim 103 A2

Beitrag von heinkel-bernd »

Servus Fabian,

im Forum und auch im Club reden wir uns Alle mit "Du" an :D

Du hast es noch nicht herausgelesen:
Über die Zylinderlaufbahn entweicht IMMER etwas Druck aus dem Brennraum in`s Kurbelgehäuse !!!
Die Beurteilung, ob das jetzt noch O.K. ist oder ob an den Teilen schon ein übermäßiger Verschleiß
vorliegt, fällt deshalb ohne weitere Messeinrichtungen des Verlustes selbst einem Experen nicht leicht !
Lasse das mit dieser Messung, das verunsichert Dich nur :wink:
Sollte ich dann ihrer Meinung nach alles wieder zusammen und davon ausgehen ,dass das Kompressionsmessgerät mir einen verfälschten Wert anzeigt ?
Ja, ich würde alle Teile wieder verwenden (Zylinder, Kolben mit -Ringen, Zylinderkopf)
Auch die alte gereinigte Fußdichtung in Verbindung mit Dichtmittel beidseitig (der Grund dafür wurde schon erklärt).
Die Dichflächen für die neue Kopfdichtung (Kopf und Zylinder) müssen natürlich möglichst plan sein.
Abziehen mit ca. 240er Schleifpapier auf einer Glasplatte reicht für die weiche Dichtung aus.

Als Kopfdichtung empfehle ich in Deinem Fall die mit dem Kupferbrennsteg Nr. 21.1021.

Vor dem Aufsetzen des Zylinder ist der feste Sitz der 4 Zuganker zu überprüfen !

Der geölte Kolbenbolzen muss sich mit dem Daumen durch die Kolbenaugen und das Pleuelauge
schieben lassen ! Keinesfalls mit einem Werkzeug eindrücken :cry:
I.d.R. befindet such nur ein Grat neben den Nuten für die Sicherungsringe.

Den Kolben mit Ringen und die Zylinderlaufbahn vor dem Einschieben des Kobens in den Zylinder leicht
einölen !
Zum Festziehen des Z.-Kopfes müssen die originalen Scheiben (etwas größer und dicker als U-Scheiben)
und die Muttern mit SW 14 verwendet werden und nach und nach gleichmäßig mit 30 Nm
angezogen werden.
Wichtig in diesem Zusammenhang:
Kopfmuttern abdichten.jpg
In Ermangelung der Einrichtung kann "zur Not" auf das Planfräsen (Bild 1) verzichtet werden.
Und noch wichtiger ist es, dass man vor der Arbeit die Montageanleitung "studiert" und immer griffbereit hat !
Falls noch nicht vorhanden, hier downloaden:
https://www.heinkel-club.de/t3/ml/download.html
So einfach wie ein Heinkel-Motor aufgebaut ist, so hat er aber auch seine Tücken :x

Zum heutigen Schluss:
Vielleicht könnt Ihr Euch noch einen anderen Kompressionsprüfer ausleihen, von dem man weiß,
dass er zuverlässig anzeigt. Durch zwei Kompessionsmessungen mit den beiden Geräten könntet
Ihr herausfinden, ob Ihr Euerem vertrauen könnt :wink:
Durch die Kolbenmontage befindet sich natürlich auch Öl zwische Kolben und Zylinder. Um aber die
ersten Kompressions-Messergebnisse nicht zu sehr nach oben zu verfälschen, empfehle ich, den Motor
vor der Messung mit offenem Kerzenloch ein paar Sekunden mit dem Anlasser drehen zu lassen !

Auch vor dem entgültigen Einstellen der Ventile (Ventile grob nach Gefühl eingestellt) lässt man
den Motor auf die gleiche Weise drehen, damit sich alle Teile anpassen und "zurechtrücken" :wink:

Und eine letzte Bitte:
Wir, die Helfenden, sitzen über einen Beitrag nicht selten über eine Stunde und länger am Rechner !
Lest bitte das Geschriebene AUFMERKSAM durch, damit unsere (auch kostbare) Zeit nicht ganz
umsonst war :D

Natürlich helfen wir gerne, sonst würden wird das auch nicht machen :D

Viel Erfolg und
Viele heinkelige Grüße
BERND aus Bayreuth
fab458
Beiträge: 11
Registriert: 15.04.2020, 18:24
Wohnort: Westerwald

Re: zu geringe Kompression beim 103 A2

Beitrag von fab458 »

Hallo,

der Motor gibt erste Lebenszeichen von sich :D und man sollte für einen Kompressionsmesser doch etwas mehr Geld ausgeben :roll: ,aber dazu unten mehr.

Ich habe dann gestern in einer Nachtschicht den Motor wie von Bernd beschrieben wieder zusammengebaut, hat auch alles gut geklappt, wobei den Kolben mit den Kolbenringern in den Zylinder zubekommen schon ziemliche fumelei war.
Nachdem ich den Motor wieder zusammengebaut hatte, hab ich nochmal die Kompression gemessen wobei mir das Ergebnis ja eigentlich schon bekannt war, 6 Bar, dem war dann auch so.
Dann kam mir noch die Idee ich kann den Schlauch ja mal mit so nem Gewebeband umwickeln wie Bernd das bei seinen gemacht hat. Als ich dann nochmal die Kompression gemessen habe, kam ich direkt schon auf 7 Bar. Also liegt das Problem mit der zu geringen Kompression vermutlich gar nicht am Motor sondern einfach am Schlauch des Kompressionsmessers.

Hätte ich mir direkt einen bessern gekauft hätte ich mir wohl viel Arbeit ersparen können, naja so hab ich wenigstens nochmal einiges dazu gelernt.
Hier auch nochmal Danke an alle die mir geholfen haben!

Heute Nachmittag habe ich dann noch mal Zündung usw. kontrolliert und eine neue Zündkerze (NGK B7HS) verbaut.

Danach habe ich dann Vergaser montiert, wo ich auch vorher nochmal kontrolliert habe das alle Bohrungen und Düsen offen sind, es sind auch die richtigen Düsen verbaut und die zwei Stellschrauben waren auf Grundeinstellung.

Dann habe ich eine Flasche mit Benzin angeschlossen und den Gashahn ein paar mal aufgedreht bis aus der Beschleunigerpumpe Benzin rausgekommen ist. Nun habe ich bei geschlossenem Gasschieber den Anlasser betätigt aber der Motor wollte nicht laufen, als ich dann den Gasgriff ein bisschen aufgedreht habe ist er sofort angesprungen und so lange gelaufen bis ich den Gasgriff wieder zugedreht habe.

Also im Leerlauf läuft der Motor gar nicht, meine Vermutung ist das er da keinen Sprit bekommt, aber die Düsen und Bohrungen sind ja alle offen.
Das Verstellen der zwei Schrauben hat auch nix gebracht.

Ich werde mich jetzt mal hier Forum noch etwas über den Vergaser einlesen, aber vielleicht weiß ja einer von euch schon direkt wo es dran liegen könnte.
Ich muss auch zugeben das es mir von Anfang an schon vor dem Vergaser einstellen gegraut hat. :(

Gruß
Fabian
Benutzeravatar
heinkel-bernd
Beiträge: 2300
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: zu geringe Kompression beim 103 A2

Beitrag von heinkel-bernd »

Na siehst Du Fabian, geht doch :D

Und wenn der Vergaser keinen Schaden hat (Riss und dergl.), kriegen wir auch das noch hin :wink:

Wenn der Motor vor der Stilllegung noch gelaufen ist, sollte man davon ausgehen, dass im Vergaser
die Düsen und die Nadel noch nicht verändert wurden.
Ohne Grundwissen funktionier das Vergasereinstellen aber nicht !
Man muss ja wissen was man tut :wink:

Und gerade zum Leerlaufsystem habe ich mal eine Abhandlung verfasst die Du hier im HCD findest:
https://www.heinkel-club.de/t3/ml/techn ... html#c1184
Leider sind in diesem Beitrag die wichtigen Abbildungen verloren gegangen :cry:

Hier sind sie nochmals und Du kannst sie dem Beitrag zuordnen :wink:
Bild 1 Leerl.luftdüse und Regulierschraube .JPG
Bild 2 LUFI-Seite .jpg
Bild 3 Vergaser Rückseite .jpg
Bild 4 Verg.Unters.Leerlaufdüse.JPG
Bild 5 Leerlaugemisch Austritt .JPG
Na dann viel Vergnügen beim Studieren und
Viele heinkelige Grüße
BERND aus Bayreuth
fab458
Beiträge: 11
Registriert: 15.04.2020, 18:24
Wohnort: Westerwald

Re: zu geringe Kompression beim 103 A2

Beitrag von fab458 »

Hallo,

so der Motor läuft jetzt auch im Leerlauf, wobei richtig einstellen soll man ihn ja bei warmen Motor, aber bevor ich das mache wird erstmal das Öl gewechselt. Ich wollte Castrol Classic XL 30 fahren oder ist bei reinem Sommerbetrieb das XXL 40 besser ?
Kann ich das Öl dann auch in der Schwinge fahren und woran erkenne ich das die Kette verschlissen ist ?

Dann konnte ich es natürlich wieder nicht sein lassen und musste wieder alles zusammenbauen, hatte ja gefühlt den halben Roller auseinander genommen :lol: und bin dann noch im halb dunkeln meine ersten Meter gefahren.
Lief auch ziemlich gut, wobei die Bremsen kommen mir was eingeschlafen vor, aber bei die ganzen Sachen werde ich jetzt noch gucken und mich mal durch die ganzen youtube Videos arbeiten.
Vielleicht schaff ich es dann ihn ende Mai beim Tüv vorzuführen.

Achso eine Frage noch, wenn ich dann später den Vergaser richtig einstelle muss ich mir ja auch die Zündkerze angucken, kann ich die dann bei warmem Motor rausschrauben oder könnte das Probleme mit dem Gewinde geben ?

Gruß
Fabian
Benutzeravatar
heinkel-bernd
Beiträge: 2300
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: zu geringe Kompression beim 103 A2

Beitrag von heinkel-bernd »

Servus Sven,
Ich wollte Castrol Classic XL 30 fahren oder ist bei reinem Sommerbetrieb das XXL 40 besser ?
Ich würde die Viskosität SAE 40 empfehlen :wink:
Das gleiche Öl wie im Motor kommt auch in die Telegabel und in den Schwingarm.

Zum Verschleiß der Antriebskette:
Wie immer soll das Öl zum Ablassen möglichst warm und somit dünnflüssig sein !
Das wird man aber mit Warmfahren nicht schaffen :?
Man kann aber den Ölwechsel an der Schwinge in die wärmere Tagestzeit einplanen, wenn das
Fahrzeug aus der kalten Garage für ein paar Stunden in die Sonne gestellt wird :D
Wichtig ist, das Öl zum Ablassen durch ein altes Sieb laufen zu lassen !
Da es sich im Schwingarm um eine Rollenkette handelt, brechen manchmal bei alten Ketten und durch
verschlissene Kettenräder ein paar dieser beweglichen Rollen entzwei, liegen dann im untersten
Bereich des Ölbads und werden dann evtl. durch die Ablassöffnung mit herausgespült.
Oft bleibe sie aber auch dort im Schwingarm liegen !
Aus diesem Grund und zur Sichtung der Kette und des Kettenrades muss auch der seitliche große
Schwingendeckel abgenommen werden ! (Für alle Fälle neue Dichtung bereit halten)
Jetzt kann auch das restliche Öl in diesem Bereich mit Bremsenreiniger ausgespült werden (Achslager nicht !)
und es findet sich dabei evtl. noch die eine oder andere Rollenhälfte :shock:
Findet man keine gebrochenen Hülsen im Öl, wird durch Drehen des Hinterrades der Zustand der Kette
(an der Innenseite mit Blick schräg nach unten begutachtet) Das erste gesichtete Glied der Kette wird markiert
(Entfetten und mit Lackstift oder Kreide) und durch langsames drchdrehen jede Hülse angesehen, bis man
wieder an der Markierung angekommen ist.
Wenn eine fehlt (weil sich der Vorgänger nicht diese Mühe machte). fällt das auf, da die vernieteten Kettenstifte
wesentlich dünner sind. Ist die Kette i.O.,können noch die Zähne des Kettenrades begutachtet werden.
Den Durchhang der Kette kann man nur mit einem längeren dünnen Stab, eingeschoben in die Schwinge unter
die Kette grob erfühlen :?
Das vordere Kettenritzel kann man leider nur sehen, wenn der LIMA-Deckel und das rechte Schwingenlager
entfernt ist :(

Zu den Videos:
Diese sind bestimmt hilfreich und dienen der besseren Veranschaulichung,
sollen aber nicht die Montageanleitung ersetzen !!!

Natürlich muss zur Begutachtung des Teil- und Volllastgemisches unterwegs auch die Kerze aus dem
heißen Motor geschraubt werden (Zange zum Abziehen des Kerzensteckers nicht vergessen),
und es ist empfehlenswert vorher die Kerze im kalten Motor etwas zu lockern und wieder nur so fest zu
ziehen, dass sie die Öffnung abdichtet und sich nicht selbsttätig löst ! Das gilt insbesondere auch
für unterwegs.
Sind die Prüfungen abgeschlossen, wird dann die Kerze bei abgekühlten Motor mit 25 Nm festgezogen :wink:
Viele heinkelige Grüße
BERND aus Bayreuth
fab458
Beiträge: 11
Registriert: 15.04.2020, 18:24
Wohnort: Westerwald

Re: zu geringe Kompression beim 103 A2

Beitrag von fab458 »

Hallo,

so hab die letzten Tage nochmal fleißig geschraubt und heute nochmal eine "Probefahrt" unternommen.
Läuft soweit alles gut aber ich werde die Bremsbacken noch tauschen, in der Hoffnung das die Bremsleistung dann noch was besser wird, oder ich bin einfach von den moderenen Motorradbremsen zuverwöhnt :lol:
Was mir auch noch aufgefallen ist, dass die Schwingengabel vorne ziemlich weit eintaucht beim bremsen, aber wie ich eben im Forum gelesen habe ist das wohl normal, oder gibt es da mittlerweile härtere Stoßdämpfer ?

Werde noch ein paar Kleinigkeiten an Ersatzteilen (Reifen, Luftfilter usw.) bestellen und den Tourist optisch noch was aufhübschen, mal gucken ob ich den Chrom wieder schön poliert bekomme und dann kann es eigentlich nächste Woche schon zum Tüv gehen, wenn ich nichts vergessen habe. :lol:

Danke nochmal an Bernd für deine zahlreichen Tipps !

Gruß
Fabian
Benutzeravatar
heinkel-bernd
Beiträge: 2300
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: zu geringe Kompression beim 103 A2

Beitrag von heinkel-bernd »

heinkel-bernd hat geschrieben: 21.04.2020, 01:44 Und gerade zum Leerlaufsystem habe ich mal eine Abhandlung verfasst die Du hier im HCD findest:
https://www.heinkel-club.de/t3/ml/techn ... html#c1184
Leider sind in diesem Beitrag die wichtigen Abbildungen verloren gegangen
das sind noch Folgen der Umstellung beim RTE-Editor. Mittels altem RTEhtml Bilder eingefügte Bilder müssen erneut eingefügt werden. Beim Vergaser habe ich das jetzt gemacht. Bei anderen Technik-Beiträgen muss ich noch suchen ...

Gruß, Martin
Die Bilder sind wieder da, wo sie hin gehören :wink:

Vielen Dank an Andreas NH und Martin Heinemann, die das wieder "zurechtgebogen" haben :D
Viele heinkelige Grüße
BERND aus Bayreuth
fab458
Beiträge: 11
Registriert: 15.04.2020, 18:24
Wohnort: Westerwald

Re: zu geringe Kompression beim 103 A2

Beitrag von fab458 »

Hallo,

ich melde mich auch nochmal, ging leider nicht früher weil jetzt 3 Wochen auf meine Reifen gewartet habe :roll: .

Diese sind aber am Samstag gekommen und wurden direkt montiert und der Tourist fertig zusammengebaut so das es gestern Morgen direkt zum Tüv ging, ist auch ohne Probleme durchgekommen :D .

Bei der ersten Fahrt habe ich dann aber festgestellt, dass die Stoßdämpfer Vorne doch getauscht werden müssen weil sie anfangen zu stottern wenn man aus höherer Geschwindigkeit fester abbremst, oder kann man die Dämpfer auch überholen lassen (Schwingengabel).

Das nächste Problem ist das Tourist doch ordentlich aus dem Auspuff qualmt (weißer Rauch), im Leerlauf schon etwas wobei ich meine wenn er kalt ist qualmt es weniger als wenn er warm ist.
Aber am meisten qualmt er wenn man z.b. an der Kreuzung kurz angehalten hat und dann wieder anfährt, dann mutiert er im 1. und 2. Gang schon zur Nebelmaschine. Im 3. und 4. fällt es mir dann nicht mehr so auf kann aber auch daran liegen das durch die höhere Geschwindigkeit der Qualm schneller wegzieht.

Die Zündkerze ist ganz dunkel Grau fast schon schwarz und ein bisschen nass, kann es vielleicht an einer falschen Vergasereinstellung liegen ?

Wobei ich aber eher von ausgehe das er ÖL verbrennt.

Die Kolbenringe müssten ja eigentlich noch gut sein, die hatten wir ja schon mal beurteilt.

Sonst würde mir nur noch einfallen das es an den Ventilführungen liegt, wobei ich da mal hier im Forum gelesen hab das er dann auch im Schubbetrieb qualmen müsste, dass macht er aber eigentlich nicht soweit ich das sehen kann, sondern nur wenn ich Gas gebe.

Oder doch vielleicht die Zylinderkopfdichtung ?

Schade, hatte mich eigentlich schon gefreut die nächsten Tage noch einige Kilometer fahren zu können aber so wie er im Moment qualmt ist mir das doch zu unangenehm und weil ich auch Angst hab das noch was kaputt geht. :oops:

Sonst macht es aber echt Spaß mit ihm zu fahren, habe auch heute in dem alten Brief gesehen das er 1982 abgemeldet wurde und seitdem dann wohl in der Garage stand. :o

Ich hoffe ihr könnt mir auch hier noch einmal weiterhelfen.

Gruß
Fabian
Antworten