Motor dreht beim Anlassen zu hoch

Motor-Vergaser-Antrieb
Antworten
Günther Hafner
Beiträge: 24
Registriert: 22.01.2020, 19:37

Motor dreht beim Anlassen zu hoch

Beitrag von Günther Hafner »

Hallo liebe Heinkelfamilie,

beim ersten Versuch meinen A1 laufen zu lassen ( mit neuem Öl und guter Zündkerze ) ging der Motor direkt in eine recht hohe Drehzahl, so ungefähr 3/4 vom Vollgas, aber er bleibt dort leider auch stabil. Ich hab den Motor immer maximal eine Minute so laufen lassen, da ich dem kalten Aggregat keine höhere Belastung antun wollte. Bei voll gedrehtem Gasgriff geht die Drehzahl dann noch etwas höher.
Der Vergaser sieht, aus meiner laienhaften Sicht , im Inneren, dort wo ich was abschrauben kann , tadellos sauber aus.

Könnte mir jemand die ersten wichtigen Schritte zukommen lassen, wie ich am besten weiter mache.

DANKE schon mal im voraus,

Gruß, Günther
Benutzeravatar
Hans
Beiträge: 392
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Motor dreht beim Anlassen zu hoch

Beitrag von Hans »

Wie weit ist denn in diesem Zustand der Vergaserschieber geöffnet?
Hans
phenomeno
Beiträge: 274
Registriert: 12.08.2017, 19:29

Re: Motor dreht beim Anlassen zu hoch

Beitrag von phenomeno »

Hans hat geschrieben: 08.03.2020, 19:51 Wie weit ist denn in diesem Zustand der Vergaserschieber geöffnet?
Hans
Ich gehe auch davon aus, dass es etwas mit dem Schieber zu tun hat!

1. Ist der Gaszug einwandfrei verlegt und hörst du (Motor aus) dass der Schieber wieder auf Anschlag geht, wenn du den Gasdrehgriff öffnest und wieder schließt?


2.Wenn du die Klappe vom Kofferkasten öffnest und auf den Vergaser schaust, müssten dir zwei Einstellschrauben auffallen. Eine zeigt schräg nach unten. Mit dieser stellst du das Standgas ein bzw. die Stellung des Gasschiebers. Versuch diese mal bei laufendem Motor nach links zu drehen, wenn dann der Motor weniger dreht, lag es an der falschen Einstellung dieser Schraube bzw. des Gasschiebers.


Gruß
Denny
Günther Hafner
Beiträge: 24
Registriert: 22.01.2020, 19:37

Re: Motor dreht beim Anlassen zu hoch

Beitrag von Günther Hafner »

Hallo Hans, hallo Denny,

danke schon mal für Eure Antworten. Das hat mich neugierig gemacht !

Ich denke mal , mit Vergaserschieber bzw. Schieber meint ihr den Gaskolben (Pallas - Ersatzteil 21.1610 ).
Dieser war (ohne Gas zu geben) tatsächlich nicht richtig geschlossen , auch wenn die Standgas-Schraube komplett herausgedreht war.
Man konnte eine deutliche Öffnung , ca. 2-3mm hoch, sehen.
Um den Gaskolben herauszunehmen , hab ich den Deckel darüber geöffnet und den Gaskolben mehrfach wieder eingesetzt.
Hier ist es mir ein paar Mal passiert, dass der Gaskolben nach dem Einschieben den Durchlass zwar ganz geschlossen hat, jedoch nach einmal Gasgeben wieder so weit geöffnet war, wie vorher.
Auch eine leichte Drehbewegung des Gaskolbens konnte ich während dem Gasgeben beobachten.
Nach dem letzten Mal "Gaskolben ein-/ausbauen" hat dieser einwandfrei geschlossen, auch beim mehrmaligem Gasgeben.
Jetzt scheint es zu funktionieren. Ich weiß nur nicht, warum gerade jetzt !?!

Deshalb wende ich mich mit folgenden Fragen an die Heinkelwelt:
- Muss der Gaskolben in einer bestimmten Position eingebaut sein ?
- Spielt die Gaskolbenfeder hier eine bestimmte Rolle ?
-Der Gaskolben(-zylinder) ist am unteren Ende nicht gleich lang. Auf welche Seite muss die längere Seite ? Luftfilter- oder motorseitig ?
- Der Gaskolben(-zylinder) hat außen eine kleine Längsnut. Welche Funktion hat diese ? Ist deren Position entscheidend ?

Für eine kompetente Antwort aus euren Reihen freue ich mich schon jetzt.
Das bringt mich meinem Ziel, beim Rollertreffen in Sigmaringen dabei zu sein, schon sehr viel näher.
Grüße vom Donautal, Günther :wink:
Benutzeravatar
heinkel-bernd
Beiträge: 2414
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Motor dreht beim Anlassen zu hoch

Beitrag von heinkel-bernd »

Servus Günther,

Am Pallas-Vergaser befindet sich über der Standgasschraube ein Schraubenkopf der zur
Führungsschraube für den Gasschieber gehört :idea:
101_4526.JPG
Im Schacht des Gasschiebers muss diese Führungsschraube weit genug vorstehen, damit sich der
Schieber keinesfalls verdrehen kann ! Etwas seitliches Spiel ist konstruktionsbedingt :wink:
101_4528.JPG
101_4529.JPG
.
Die Unterseite des Gasschiebers ist stufenförmig ausgebildet:
Auf der Motorseite schließt er in unterster Stellung komplett ab, auf der Luftfilterseite
bleibt immer ein Spalt von ca. 3 mm.

Beim Aufsetzen des Deckels auf die Position der Einstellschraube des Gaszuges achten;
Senkrecht vom Gasschieber durch die Feder und durch den Deckel !
Deckelschrauben nicht überdrehen :cry:
101_4530.JPG
In dieser Einstellschraube muss die Gaszughülle am Ende der Einstellarbeiten ca. 1 mm
Höhenspiel aufweisen. Der Schieber darf bei Leerlaufdrehzahl nicht am Gaszug hängen,
sondern muss auf der Standgasschraube aufsitzen.
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
ILO-Dienst
Beiträge: 81
Registriert: 04.04.2018, 07:25

Re: Motor dreht beim Anlassen zu hoch

Beitrag von ILO-Dienst »

Wunderschön von Bernd erklärt und bebildert!

Bravo!
Benutzeravatar
anh
Beiträge: 1096
Registriert: 16.12.2005, 03:38
Wohnort: Frankfurt

Re: Motor dreht beim Anlassen zu hoch

Beitrag von anh »

Ich kann das Lob nur wiederholen.
Danke Bernd, für Deine tolle Leistung!

Dein Vorstand
Benutzeravatar
heinkel-bernd
Beiträge: 2414
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Motor dreht beim Anlassen zu hoch

Beitrag von heinkel-bernd »

Die Tipps von Hans und Denny, die ja auf sehr spärliche Infos von Günther geantwortet haben,
waren aber auch sehr nützlich :wink:

Günther`s nachgereichte Info, dass es sich um einen "seltenen" Pallas-Vergaser handelt, waren dann
für mich ursächlich für den Griff zur Kamera 8)

Danke an meinen Vorstand :P und dem ILO-Dienst für die lobenden Worte :D
Viele heinkelige Grüße
BERND aus Bayreuth
Günther Hafner
Beiträge: 24
Registriert: 22.01.2020, 19:37

Re: Motor dreht beim Anlassen zu hoch

Beitrag von Günther Hafner »

Hallo Bernd,

also da bin ich grade echt platt. Ein grosses DANKE SCHÖN an deine beispielhafte Bebilderung und Deine Erläuterungen. :D
Ich hab mich wirklich sehr darüber gefreut, denn ich hab auch gesehen, dass Du eine Mail nachts um 00.33 Uhr abgesendet hast !!!

Die Führungsschraube , die den Schieber ( Gaskolben ) mit der kleinen Nut führt, fehlt bei mir ! :!:

Dass der Pallas Vergaser der eher seltenere ist war mir nicht bewusst. Ich hatte mich jedoch gewundert, warum in den Videos , die ich bislang angeschaut habe, nur der BIng Vergaser gezeigt wurde.

Mein A103 A1 ist Bj. 58 Fahrgestell-Nr. 174672, wurden damals beide Vergasertypen verbaut, oder der Pallas nur zeitweise ?

Viele Grüße aus dem Donautal, Günther; :arrow: nochmals vielen DANK Bernd.
Benutzeravatar
heinkel-bernd
Beiträge: 2414
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Motor dreht beim Anlassen zu hoch

Beitrag von heinkel-bernd »

Günther Hafner hat geschrieben: 14.03.2020, 19:00 Mein A103 A1 ist Bj. 58 Fahrgestell-Nr. 174672, wurden damals beide Vergasertypen verbaut, oder der Pallas nur zeitweise ?
Bis in die Produktionszeit des 103 A-1 wurden noch die PALLAS-Vergaser verbaut, während dieser
Zeit wurde dann auf BING gewechselt.
Der Pallas-Vergaser wird aber in der Montageanleitung
(ein MUSS für jeden Heinkel-Schrauber)
für den A-1 parallel zum Bing behandelt :wink:

Und so schaut diese Schraube aus:
Sie hat ein metrisches Normalgewinde M3 x 0,5
101_4544.JPG
Viele heinkelige Grüße
BERND aus Bayreuth
Antworten