Kupplungsproblem

Motor-Vergaser-Antrieb
Benutzeravatar
heinkel-bernd
Beiträge: 2165
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Kupplungsproblem

Beitrag von heinkel-bernd » 28.09.2019, 16:37

Servus zellingwolf,

die gleiche Vermutung hatte ich vor Kurzem an einem Kundenroller :
Großer Druckverlust über ein Ventil :? (weiß nicht mehr welches),
Nach Abbau des Kipphebels mit einem kleinen Kunststoffhammer das Ventil
gegen 10 bar Pressluft-Druck im Brennraum ein paar mal etwas aufgeklopft und
schlagarig war das Ventil wieder dicht und der Fremdkörper wurde durch den
Krümmer "entsorgt" :D

War warscheinlich die gleiche Ursache, wie bei Deinem Motor.
Nur die "Reparatur" war lange nicht so aufwendig :D
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 16:59

Danke für die schnelle Antwort, habe auch noch festgestellt das es bei einer Klemmbockschraube der Kopf abgerissen ist.
1D168DE8-39B0-4BA9-BD1C-F57F44D13074.jpeg
B7AEC58D-79E6-46B8-A1D7-36BF0A9A26D6.jpeg

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 17:10

Denn Kolben kann ich auf dem Pleuelstange seitlich hin und her bewegen, ist das normal?
Hänge noch einige Bilder an vielleicht erkennt ja noch jemand ob was nicht in Ordnung ist?
1AE5FE22-C8BE-422C-A073-7ABC6F164BA2.jpeg
E530BD20-1B20-4B17-89DF-2C49B669A469.jpeg
D6D2DB06-7FD2-4D34-A3CB-7AC8F6E09F46.jpeg
28436A0C-6A0A-49EF-A28B-77DA244EFC53.jpeg

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 17:14

Vom Kolben habe ich auch noch Fotos gemacht
0C98F216-F36C-4AB3-8F1F-E2044872EFC2.jpeg
91A80143-4899-43A9-9025-51AFC00BF7EC.jpeg
59E09BD9-DD48-4938-82D2-8A014A63D116.jpeg

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 18:21

heinkel-bernd hat geschrieben:
28.09.2019, 16:37
Servus zellingwolf,

die gleiche Vermutung hatte ich vor Kurzem an einem Kundenroller :
Großer Druckverlust über ein Ventil :? (weiß nicht mehr welches),
Nach Abbau des Kipphebels mit einem kleinen Kunststoffhammer das Ventil
gegen 10 bar Pressluft-Druck im Brennraum ein paar mal etwas aufgeklopft und
schlagarig war das Ventil wieder dicht und der Fremdkörper wurde durch den
Krümmer "entsorgt" :D

War warscheinlich die gleiche Ursache, wie bei Deinem Motor.
Nur die "Reparatur" war lange nicht so aufwendig :D
Naja schadet sicher nicht mal tiefer in die Materie einzutauchen, hoffe ich bringe alles wieder zusammen 🤪😀

Benutzeravatar
heinkel-bernd
Beiträge: 2165
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Kupplungsproblem

Beitrag von heinkel-bernd » 28.09.2019, 18:39

Servus zellingwolf,
zellingwolf hat geschrieben:
28.09.2019, 16:59
habe auch noch festgestellt das es bei einer Klemmbockschraube der Kopf abgerissen ist.
Hier gibt es keinen Kopf (ist ein Gewindestift), sonst würde der Ventildeckel nicht mehr d`rauf gehen :wink:

Ausserdem bist Du noch ein paar Antworten schuldig :(
heinkel-bernd hat geschrieben:
08.09.2019, 21:49
Interessant wäre auch:
- Die Laufzeit des Kolbens in etwa oder neu eingebaut.
- Zündkerzenbild (Mittelelektrode weiß, silbrig, rehbraun, schwarz)
- Zustand der Kühlrippen unter den Luftleitblechen (trocken, ölig, verdreckt, verstopft)
- Bauart der Lüfterradabdeckung (LIMA-Deckel)
Hierzu der untenstehende link:
viewtopic.php?f=1&t=2129&p=12513&hilit= ... kel#p12513
Wenn es sich bei Deinem Motor um eine Nr. über 570 063 handelt, benötigt der Motor den
LIMA-Deckel auf dem 3. Foto. (Unterer Bereich auch offen)
Handelt es sich um eine Nr. darunter, hast Du einen A-1 oderA-0 Motor, der der den entsprechenden
Limadeckel und darunter eine Lüfterspirale montiert haben muss, da der Deckel im unteren Bereich
geschlossen ist ! (vermutlich wegen Straßenstaub in der früheren Zeit)
Bis dann und
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 18:50

Die Kerze ist Rehbraun bis leicht schwarz.
CA470E87-ED9E-488F-9E32-8AC6409609C3.jpeg
A36AE365-7AB1-4E5F-A91D-C8F96BD70DFC.jpeg
Die Laufzeit der Kolben weiß ich nicht da ich ihn so gekauft habe. Vom Zylinder und dem Limadeckel mach ich morgen Fotos

Benutzeravatar
heinkel-bernd
Beiträge: 2165
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Kupplungsproblem

Beitrag von heinkel-bernd » 28.09.2019, 19:48

Das ist doch schon mal was :D

Wir wissen jetzt, die Laufzeit des Kolbens ist unbekannt !
Kerzenbild sieht gut aus.
Ein seitliches Spiel zwischen Pleuelauge und Kolben ist beabsichtigt !

Zum Zylinder:
Nicht jeder ist ein "Starfotograf" :? Mit einem möglichst gleichfarbigem Hintergrund
beim Fotografieren der Zylinderlaufbahn würde man jedoch diese noch besser beurteilen
können :wink:
Fakt ist: Die Zylinder-Laufbahn hat deutliche Riefen ! Am Kolben kann man auf den Fotos
nichts davon erkennen.
Auch gefällt mir die Kante am Kolbenboden nicht oder das Foto täuscht so sehr
(blau eingekreist):
Kolben.jpeg
Die alte Zylinderkopfdichtung zeigt verdächtige Verfärbungen zu zwei Zugankern und zum Stösselkanal !
Sind alle 4 Zuganker im Kubelgehäuse auch richtig fest ? (Könnten auch mal in voller Länge gereinigt werden)
Dichtfläche am Zylinderkopf verzogen. Ein maschineller Planschliff würde diesem sicher auch mal gut tun :idea:

Wenn, wie ich vermute, der Zyinder und der Kolben schon sehr verschlissen ist, würde ich
diese Garnitur erneuern.
Wenn Du keine Möglichkeit zum Vermessen der Zylindergarnitur hast, kannst Du den Verschleiss
auch anhand der Kolbenringe grob einschätzen:
Kolbenringe einzeln von oben in die Zylinderbohrung einspannen und mit dem Kolben ein
paar cm in den Zylinder einschieben (Kolbenring muss rechtwinkelig zur Laufbahn liegen).
Das Stoßspiel der einzelnen Ringe darf nicht über 0,4 mm betragen (Fühlblatt-Lehre) !
Je größer das Stoßspiel, umso höher ist der Verschleiß :wink:
Auch bei "Neuware" sollte man diese Prüfung durchführen !
In der heutigen Zeit kommt es immer häufiger vor, dass die werksseitigen Qualitätskontrollen
immer mehr zu wünschen übrig lassen :x

Jetzt verraten vielleicht die noch ausstehenden Fotos den Grund der Beschädigung :wink:
Viele heinkelige Grüße
BERND aus Bayreuth

Benutzeravatar
zellingwolf
Beiträge: 54
Registriert: 15.06.2018, 21:05

Re: Kupplungsproblem

Beitrag von zellingwolf » 28.09.2019, 20:16

Super da hast du mir schon sehr weiter geholfen , ich habe auch schon darüber nachgedacht das System zu erneuern, wenn ich es schon mal zerlegt habe.Was hältst du davon wenn denn Zylinderkopf erneuere und auf Bleifrei umstelle?
Jetzt muss ich nur noch drauf kommen von wo die Starke Überhitzung herkam? Kann das sein dass, das mit dem Verzwickten Ventil Zutun hatte?

Benutzeravatar
heinkel-bernd
Beiträge: 2165
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: Kupplungsproblem

Beitrag von heinkel-bernd » 28.09.2019, 20:44

zellingwolf hat geschrieben:
28.09.2019, 20:16
Was hältst du davon wenn denn Zylinderkopf erneuere und auf Bleifrei umstelle?
Davon halte ich gar nichts :(
Dazu werden die guten alten Ventilsitze, die in den Zylinderkopf eingegossen sind, herausgefräst
und neue, gehärtete eingeschrumpft. Nur um sich ein paar Cent für Bleizusatz zu sparen :roll:
Ich hörte schon von lockeren Bleifrei-Sitzen, die eine weitere teuere Reparatur unumgänglich machen :shock:
Der Zylinderkopf sollte aber trotzdem "anständig" überholt werden !
zellingwolf hat geschrieben:
28.09.2019, 20:16
Jetzt muss ich nur noch drauf kommen von wo die Starke Überhitzung herkam? Kann das sein dass, das mit dem Verzwickten Ventil Zutun hatte?
Das glaube ich nicht, da der Motor damit ja gar nicht mehr gelaufen ist. Die Überhitzung muss demnach
vorher stattgefunden haben. Vermutlich auch schon im Gebrauch des Vorbesitzers :?
Viele heinkelige Grüße
BERND aus Bayreuth

Antworten