103 A2 stottert über Viertelgas!

Motor-Vergaser-Antrieb
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Soo, ich hatte den Heinkel endlich nochmal auf der Straße. Schuld an den Startschwierigkeiten war die fabrikneue NGK Zündkerze. Die hat ganze 50!!!km gehalten und ich bin stinksauer, habe ich doch wild Teile an und umgebaut, ohne Erfolg! Der Müll wird morgen sofort reklamiert. Mit der 40 Jahre alten Beru ist er sofort angesprungen und tuckerte brav im Leerlauf vor sich hin. Mit den eingestellen Ventilen klingt er auch deutlich weicher. Ich hab ihn mal einige Zeit im Stand laufen lassen und den Klang genossen. Wie schön er doch läuft. Das Problem beim gasaufziehen besteht leider immernoch. Das ist nochmal eine andere Baustelle. Heute Abend war es recht kühl bei uns und der Roller lief entsprechend länger stotterfrei. Man konnte jeden Gang ausfahren und der Tourist hat richtig Dampf aufm Kessel, vielleicht auch wegen dem "offenen" Auspuff! :mrgreen: Ich dachte schon ich hätte es geschafft, aber als er wärmer wurde, kam das stottern wieder. Heute lief er in der Geraden über 80 Sachen laut Tacho und das bei Halbgas. Welches Bauteil reagiert denn hier so auf Wärme? Oder ist es doch der Vergaser? Sollte ich mal eine neue Hauptdüse kaufen? Die Kabinennadel hat ja nichts gebracht. Der Fehler muss doch einzugrenzen sein.

Gruß Jan
Benutzeravatar
Werner
Beiträge: 787
Registriert: 14.12.2005, 19:40

Re: 103 A2 stottert über Viertelgas!

Beitrag von Werner »

Ich hab auch lange nach einem ähnlichen Fehler gesucht. Mein Roller ruckelte und patschte in den Vergaser wenn er richtig heiß war. Nach mehr als 1 jähriger Suche und vielen getauschten Teilen war am Ende die Kerze schuld. Mit Bosch Kerzen läuft er einfach nicht. Ich fahre die NGK vom Club und damit läuft er richtig gut
Benutzeravatar
BerndSt
Beiträge: 531
Registriert: 19.09.2012, 21:42
Wohnort: Penzberg

Re: 103 A2 stottert über Viertelgas!

Beitrag von BerndSt »

Hallo Jan,

eine Kleinigkeit noch (weil "Kleinvieh macht auch Mist")...

Du schreibst:
Jan1111 hat geschrieben:Welches Bauteil reagiert denn hier so auf Wärme? Oder ist es doch der Vergaser?
Ich habe mir die Bilder des Vergasers noch einmal genauer angesehen und denke, dass die Schwimmerkammer evtl. noch etwas zu nah am Luftleitblech positioniert sein könnte. Ein paar Millimeter kannst Du die vielleicht noch nach hinten drehen. Wichtig ist auf jeden Fall, dass die Schwimmerkammer nicht am Luftleitblech anliegt!

Die Hitze des Blechs überträgt sich sonst auf die Schwimmerkammer und das Benzin kann dann in der Kammer zu sieden beginnen (das ist einer der "Klassiker" beim Heinkel: nach langer Fahrt an heissen Tagen wird der Roller ein paar Minuten geparkt; danach springt er nicht mehr an - und wenn doch, stottert er wie blöde; das Problem hält so lange an, bis kühler Sprit nachgeflossen ist und die Schwimmerkammer sowie das Benzin darin wieder etwas abkühlen; aus diesem Grund parke ich im Sommer für kurze Stops auch immer mit offener Vergaserklappe und wenn es geht hochgeklappter Sitzbank).
etwas Abstand zur Gehäuseschraube sollte wg. Vibationen bleiben
etwas Abstand zur Gehäuseschraube sollte wg. Vibationen bleiben
Also: falls da noch etwas Luft ist, die Halteschraube der Kammer an der unteren Verbindung zum Vergasergehäuse leicht lösen und soweit nach hinten drehen, wie es geht (so, dass Sie gerade nicht an der Gehäusemutter anstößt, sh. Pfeil im Bild).

Viele Grüße,
Bernd
SNAFU!
Benutzeravatar
heinkel-bernd
Beiträge: 2337
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: 103 A2 stottert über Viertelgas!

Beitrag von heinkel-bernd »

Servus Jan,

ist der Motor in diesem Zustand überhaupt schon mal richtig gelaufen ????????
Wurde er vorher überholt und dabei vermurkst ?
Hast Du vorher etwas daran verändert oder getauscht und den Fehler (aus Unkenntnis) eingebaut ?

Das ganze Herumprobieren macht doch langsam keinen Sinn mehr !
Ist denn da niemand in Deiner Nähe, der sich mit dem Touristen wirklich auskennt und mit
System den Fehler einkreist ?
Z.B.:
http://www.heinkel-club.de/t3/m-l/club/ ... -sieg.html
Keine Angst. Ein Regionalclub hat i.d.R. kein Anmeldeformular zur Club-Mitgliedschaft in der Schublade
und hält es Dir gleich unter die Nase !!!

Lass Dir endlich vorort helfen sonst rätseln wir noch wochenlang herum :mrgreen:

Nichts für ungut und
Viele heinkelige Grüße
BERND aus Bayreuth
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Hallo Bernd!

An siedendes Benzin dachte ich auch schon, allerdings war der Vergaser überhaupt nicht warm, als er gestottert hat, von daher also auszuschließen.

Hallo Bernd!

Ich hab schon einige Motoren wieder ans laufen bekommen und schreibe eigentlich nur, wenn ich überhaupt nicht weiter weiß und so ein Heinkelmotor ist ja nun wirklich keine Weltraumtechnologie und eigentlich doch recht überschaubar. Im Grunde genommen lief der Motor noch nie mit viel Gas richtig rund. Vor ein paar Jahren immer mal wieder ein paar Kilometer bewegt und dabei schön gemütlich gefahren, kam er wieder ins ins warme Stübchen, da ich auch noch andere Baustellen hatte. Ich wollte das nun mal in Angriff nehmen, aber so richtig weiter komme ich nicht. Ich wäre dankbar, wenn mal ein Heinkelfahrer aus der Nähe vorbeikäme um sich den Roller anzuschauen, leider hat sich bisher niemand auf meine "Suchanzeige" gemeldet.

Bisher wurde ja schon angesprochen, dass der Roller das zu anfangs (Kaltstart) zu fette Gemisch (da keine Kaltstartvorrichtung vorhanden) besser entzünden kann, da ja ein Teil des Benzin/Luft Gemischs an der kalten Zylinderwand kondensiert. Soweit so gut. Aber selbst das weglassen des Luftfilters, was ja normalerweise ein abmagern des Benzin/Luft Gemisches nach sich zieht und/oder das einbauen der dicken Kabinennadel keinen merklichen Unterschied hervorruft, müsste man davon ausgehen, dass ich beim Vergaser an der falschen Adresse liege. Um diesen vollständig als Übeltäter auschließen zu können, bräuchte ich einen nachweislich funktionierenden Vergaser zum probieren, um den Fehler einzukreisen.

Zudem probiere ich nicht herum, sondern gehe systematisch vor. Nur wenn alles ausprobiert wurde, was man ausprobieren kann, kommt irgendwann ein Gefühl der Verzweiflung und natürlich auch Wut, wenn man sich nichtmal mehr auf "Neuteile" verlassen kann. Das macht die Fehlersuche leider noch schwieriger. Selbst Eure ganzen, wirklich tollen Tipps haben nicht geholfen. Das ist mir fast schon peinlich, dass ihr eure Freizeit für mich opfert und ich dennoch keinen Schritt weiter komme. :?

So long, eine neue Zündpule ist unterwegs, Kondensator ebenfalls. Ich werde berichten...
Roter_Tourist
Beiträge: 5
Registriert: 10.11.2016, 09:57

Re: 103 A2 stottert über Viertelgas!

Beitrag von Roter_Tourist »

Hallo Jan,
habe an meinem 103 A2, den ich seit kurzen habe, fast das gleich Problem.
Kalt läuft er einwandfrei, ab ca. 5KM Fahrtstrecke hat er Aussetzer.
Komischerweise nur im mittleren Drehzahlbereich, sobald ich die 80km/h überwunden habe, läuft er wieder normal.
Habe schon alles erdenkliche geprüft (Ventilspiel, Anschlüsse, Kabel, Vergaser, Tankentlüftung) bzw. getauscht (Zündkerze, Zündspule). Habe eine Steini KTZ, an der liegt es nach Rückmeldung vom Hersteller sehr wahrscheinlich auch nicht.
Verfolge also interessiert die weiter Diskussion :-)
Bzw. poste meine Lösung, sobald ich den Fehler gefunden habe.

Einen schönen Tag und Grüße
Josef
Benutzeravatar
Manfred60
Beiträge: 23
Registriert: 21.05.2015, 15:18

Re: 103 A2 stottert über Viertelgas!

Beitrag von Manfred60 »

Hallo.
Ich würde mal die Ventilsteuerzeiten kontrollieren. Wenn mal ein Bastler das Nockenwellenrad um einen Zahn verschoben eingebaut hat, läuft der Motor trotzdem, aber mit den genannten Problemen. Den Fehler hatte ich mal an einem Automotor.
Die Steuerzeiten kannst Du gut kontrollieren ohne Motorausbau. Bei OT des Kolbens müssen die Ventile genau auf Wechsel stehen.
Viel Erfolg und freundliche Grüsse vom schönen Bodensee.
Manfred
A2Koeln
Beiträge: 92
Registriert: 20.09.2009, 19:36

Re: 103 A2 stottert über Viertelgas!

Beitrag von A2Koeln »

Hallo Josef,
bevor ich den Motor wegen der Steuerzeiten auseinanderrupfen würde, würde ich die konventionelle Zündung rückrüsten. Dann kannst Du einen verdeckten Defekt bei der Steini ausschließen. Neuen Kondensator kaufen, keinen NOS!
Bei mir läuft die konventionelle fast 40.000 km mit ersten Kontakt vom Club ohne Fehler im Sommer und im Winter. Übrigens ist der Wechsel der Zündkerze auch schon 20.000 km her. Den hatte ich nur vorgenommen, da ich wusste, dass die erste Kerze als Ersatz auf jeden Fall noch einwandfrei funktioniert :-)
Gruß A2koeln
Heinkelgrüße von
A2Köln
Benutzeravatar
heinkel-bernd
Beiträge: 2337
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: 103 A2 stottert über Viertelgas!

Beitrag von heinkel-bernd »

Servus Jan,

was ist denn aus dem "selbstgeschnitzten" Ventilplättchen geworden ?
Das kam mir von Anfang an suspekt vor !
Da dieses winzige aber dennoch sehr wichtige Teil durch eine "Notlösung" ersetzt wurde, sollte man
hier doch mal ein originalgetreues einsetzen :wink:
Man kann auch den Pumpenkolben der Beschleunigerpumpe falsch herum einsetzen :?
(Die vier kleinen Bohrungen nach oben Richtung Nadeldüse)

Ich glaube immer noch an einen Fehler im Vergaser !
Wenn Du bisher noch keinen "Testvergaser" aufgetrieben hast, schickst Du mir eine P.N., ich hätte was hier :wink:
Viele heinkelige Grüße
BERND aus Bayreuth
Roter_Tourist
Beiträge: 5
Registriert: 10.11.2016, 09:57

Re: 103 A2 stottert über Viertelgas!

Beitrag von Roter_Tourist »

Hallo,
Vielen Dank für eure Tipps / Hinweise, werde das demnächst prüfen.
Das mit dem probeweisen Einbau der alten Zündung hatte ich auch schon angedacht, habe aber leider die Teile nicht.

Viele Grüße
Josef
Antworten