103 A2 stottert über Viertelgas!

Motor-Vergaser-Antrieb
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Guten Abend zusammen!

Mein Tourist 103 A2 stottert, sobald ich den Gasgriff mehr als ca. ein viertel Umdrehung aufdrehe. Er ruckelt und wird langsamer. Nehme ich das Gas zurück, pendelt sich wieder alles ein. Leerlauf ist einwandfrei und er läuft sehr niedertourig und gleichmäßig im Leerlauf, ohne auszugehen. Zündkabel und Kerzenstecker habe ich bereits getauscht. Ebenso hatte ich den Vergaser zerlegt, welcher aber nicht verschmutzt war. Die Beschleunigerpumpe war auf den ersten Blick in Ordnung und leichtängig und auch richtig montiert. Könnte sie trotzdem für die Probleme verantwortlich sein?

Da ich vermutet habe, es könnte ein Hitzeproblem im Bereich Zündung sein, habe ich den kalten Motor mal ordentlich hochgezogen und die ersten drei Gänge ziemlich ausgedreht und er spurtete ordentlich nach vorne ohne zu stottern. Ich weiß, dass das nicht gut ist und ich möchte es auch nicht wiederholen und hoffe, dass ihr mir evtl. weiterhelfen könnt.

Vielen Dank schonmal!

Gruß Jan
Benutzeravatar
heinkel-bernd
Beiträge: 2337
Registriert: 13.01.2011, 21:07
Wohnort: Nähe Bayreuth

Re: 103 A2 stottert über Viertelgas!

Beitrag von heinkel-bernd »

Servus Jan,

ich vermute, dass das Gemisch im Teillastbetrieb bei betriebswarmen Motor zu fett ist !
Für den kalten Motor ist ja ein "überfettetes" Gemisch nötig, deshalb läuft er dann auch gut :wink:
Der Vergaser wird aber immer bei betriebswarmen Motor eingestellt und abgestimmt !
Da der Vergaser aber keinen E-Choke besitzt, kann diese Einstellung während der Warmlaufphase natürlich
nicht passen und man muss halt in dieser Zeit kleine Unstimmigkeiten am Motorlauf hinnehmen !

Setze doch mal schrittweise die Düsennadel nacheinander eine Kerbe tiefer und kontrolliere
es dazwischen immer mit einer Probefahrt bei betriebswarmen Motor.
Wenn sich eine Besserung zeigt, die Nadel aber schon in der letzten Kerbe ist, der Motor
aber noch nicht optimal läuft und im Vergaser eine "schlanke" Düsennadel montiert ist,
würde ich mit einer "stumpferen Düsennadel weiter probieren.
Diese wird von der GmbH als "Kabinennadel" angeboten.

Hier noch eine Erklärung dazu:
http://www.heinkel-club.de/forum/viewto ... del#p13573
und
http://www.heinkel-club.de/forum/viewto ... del#p13579



Tipp:
Die Düsennadel verengt mit ihrem Konus die Nadeldüse, durch die der Kraftstoff angesaugt wird.
Setze ich die Nadel im Gasschieber höher oder der Konus wird schlanker, wird das Gemisch im Verhältnis zur
angesaugten Luft fetter.
Setze ich die Nadel tiefer oder der Konus wird stumpfer, wird das Gemisch magerer :wink:

Auch das "Kerzenbild" sagt viel über die Vergasereinstellung aus (Dazu keine neue Kerze verwenden):
Mit beriebswarmen Motor mal eine längere Sträcke mit Teillast fahren, während der Fahrt die Zündung
ausschalten, auskuppeln und den Roller abbremsen.
Die heisse Zündkerze herausschrauben und das Kerzenbild begutachten.
- Ist die Elektrode (in der Mitte) und drumherum schwarz und verrust, ist das Teillast-Gemisch zu fett !
- Ist die Elektrode hellgrau bis weißlich ist das Gemisch zu mager.
Der Motor läuft zwar gut mit dieser Einstellung, wird aber übehitzt !!!
- Eine "rehbraune" Farbe der Elektroden zeigt eine optimale Vergasereinstellung :D

Vielleicht hast Du aber auch nur die Dichtung zwischen Beschleunigerpumpe und Mischkammereinsatz
vergessen :?

Viel Erfolg und
Zuletzt geändert von heinkel-bernd am 05.09.2016, 10:15, insgesamt 1-mal geändert.
Viele heinkelige Grüße
BERND aus Bayreuth
Benutzeravatar
Olinger123
Beiträge: 136
Registriert: 18.12.2005, 09:11
Wohnort: Herten

Re: 103 A2 stottert über Viertelgas!

Beitrag von Olinger123 »

Hallo!

Kann ich nur bestätigen. Das mit der "Kabinennadel" hat mich auch weitergebracht.
Ich hatte ähnliche Symptome bei meinem Roller. Je wärmer er wurde desto „ruckeliger“ lief er. Die Kerze war immer schwarz.
Grüße aus dem Ruhrgebiet
Olaf
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Hallo!

Erstmal vielen Dank für die Tipps. Leider läuft der Roller nicht wirklich besser, nachdem ich die Nadel ganz nach unten gehangen habe. Find ich auch komisch, wenn man die Nadel tauschen müsste. Der Roller wurde ja damals so ausgeliefert und muss demzufolge auch so gelaufen sein. Stichpunkt Endkontrolle!?

Zündspule und Kondensator habe ich auch noch getauscht, die hatte ich noch liegen, leider ebenfalls ohne Erfolg. Als letzte Möglichkeit würde mir noch der Regler einfallen. Könnte der für die Probleme verantwortlich sein?

Die Dichtung der Beschleunigerpumpe ist eingebaut. Sollte so ok sein.
Kerzenbild ist schwarz verrußt.

Edit: Zündzeitpunkt ist nach Gehäusemarkierung eingestellt und Kontaktabstand auf 0,4mm eingestellt.

Gruß Jan
Benutzeravatar
Werner
Beiträge: 787
Registriert: 14.12.2005, 19:40

Re: 103 A2 stottert über Viertelgas!

Beitrag von Werner »

Kontrolliere doch mal die Fliehkraftverstellung.
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Danke Werner, aber das Stottern tritt drehzahlunabhängig auf. Der Motor dreht mit wenig Gas prima aus, sobald ich den Gasgriff über einen bestimmten Punkt drehe, stottert und ruckelt es extrem und der Motor wird langsamer.
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Gibt es auch eine andere Bezugsquelle für die "Kabinennadel" als den Club? Bin nämlich nicht Mitglied.

Gruß Jan
Benutzeravatar
Olinger123
Beiträge: 136
Registriert: 18.12.2005, 09:11
Wohnort: Herten

Re: 103 A2 stottert über Viertelgas!

Beitrag von Olinger123 »

Hallo Jan1111

Wer betreibt wohl dieses Forum?

Richtig, der Club.
Das sollte es einem zumindest wert sein.
Grüße aus dem Ruhrgebiet
Olaf
Jan1111
Beiträge: 67
Registriert: 31.08.2008, 18:06

Re: 103 A2 stottert über Viertelgas!

Beitrag von Jan1111 »

Hallo zusammen!

Ich habe nun eine "Kabinennadel" ausprobiert. Der Roller läuft leider nicht besser, sondern eher minimal schlechter. Den Regler hatte ich derweil auch mal getauscht, ebenfalls ohne Erfolg. Zündkabel und Zündkerze sowie Zündspule scheiden ebenfalls aus. Der Motor läuft im Leerlauf schön gleichmäßig und er läuft selbt mit sehr niedriger Leerlaufdrehzahl wunderschön rund. Zurzeit läuft er in der Ebene mit zarter Beschleunigung (mehr als Viertelgas geht ja nicht) laut Tacho 70 Sachen. Was könnte ich noch ausprobieren? Ich denke am Vergaser bin ich schon auf der richtigen Spur oder?

Gruß Jan
Stephan
Beiträge: 131
Registriert: 18.01.2012, 17:11

Re: 103 A2 stottert über Viertelgas!

Beitrag von Stephan »

Hallo Jan,
wenn du uns verrätst, wo du wohnst, kann dir vielleicht jemand mit einem Vergaser (zum Testen, Eingrenzen deines Problems) aushelfen.
Evt. ist auch ein Stammtisch nicht weit (Treffen, Kontakte gibt es auf der Homepage).
Grüsse
Stephan
Antworten