Welchen Bing hab ich - und wie stelle ich den ein

Motor-Vergaser-Antrieb
WolfgangderFlexer
Beiträge: 39
Registriert: 15.03.2013, 19:32
Wohnort: 36369 Lautertal (Vogelsberg)

Re: Welchen Bing hab ich - und wie stelle ich den ein

Beitrag von WolfgangderFlexer »

Also: Clubvergaser mit dem mitgelieferten Gasschieber (mit sichelförmigem Ausschnitt) ist ordnungsgemäß montiert. Trotzdem: Ich bekomme keinen vernünftigen Leerlauf hin und der Motor dreht nicht voll aus. Alle Einstellmöglichkeiten sind ausgeschöpft. Habe gelesen, dass einige die Hauptdüse von 35 mm auf 30 mm geändert haben und der Motor dann damit lief. Wenn der Ersatzteildienst zurück ist werde ich wohl noch mal 10 € für die weitere Düse investieren und es probieren. Oder wer könnte den Origial-BING-Vergaser komplett überholen ????
WolfgangderFlexer
Beiträge: 39
Registriert: 15.03.2013, 19:32
Wohnort: 36369 Lautertal (Vogelsberg)

Re: Welchen Bing hab ich - und wie stelle ich den ein

Beitrag von WolfgangderFlexer »

Habe die Leerlaufdüse von Orig. 35 auf 30 geändert, leider ohne Erfolg. Der Motor wirkt total "zugeschnürt" und dreht nur sehr widerwillig hoch. Habe dann wieder die 35er Düse eingebaut, damit ist es zumindest etwas besser. Mein (leider) Negativergebnis: Irgendetwas stimmt mit diesem Vergaser nicht und ich vermute leider einen Konstruktionsfehler. Für den Preis einfach enttäuschend.
asiacon
Beiträge: 12
Registriert: 21.08.2011, 19:03
Wohnort: Hildesheim

Re: Welchen Bing hab ich - und wie stelle ich den ein

Beitrag von asiacon »

Ich fahre auf meinem A2 den Bing-Club Vergaser

Problem: Das Standgas lässt sich nicht einstellen.
Bei nur einem kleinen Hub des Schiebers bei niedrigen Drehzahlen beginnt der Motor sofort zu rasen, auf voller Drehzahl und fällt erst nach ca. 10-15 sec zurück, manchmal gar nicht.

Bei der unerwünschten hohen Drehzahl ist der Schieber geschlossen ! Ich kann es mir nicht erklären, woher der Motor Sprit & Luft für die lang andauernde hohe Drehzahl bekommt, wenn doch der Schieber unten ist ! Ich habe den Vergaser schon 2x zerlegt, gereinigt. Die Düsen sind frei und die Beschleunigerpumpe scheint auch ok. Der Schieber läuft frei und die Biese hat 2 mm Spiel.

Ich hatte dies Problem vor 5 Jahren schon einmal - Auch andere Forumsteilnehmer beschreiben dies Problem.
Hatte es damals durch den Tausch des Schiebers "gelöst" - siehe Beitrag vorher. Es war wohl nicht die Ursache :-(

Kann jemand etwas dazu sagen ?? Bin etwas hilflos.....

Grüsse
Hubert
Dateianhänge
c46584ea-926d-466a-a828-75de6e858302.jpg
1ffc510f-3c6b-42c7-8e90-43558a6971ce.jpg
Heinkel75
Beiträge: 6
Registriert: 16.08.2016, 17:04

Re: Welchen Bing hab ich - und wie stelle ich den ein

Beitrag von Heinkel75 »

Hallo Heinkelfahrer, warum hackt Ihr alle auf den neuen Clubvergaser herum ?
Der Vergaser ist schon gut. Man darf aber nicht an ihm herumdrehen wie an einem alten Bing. Ich fahre seit Jahren den neuen Vergaser habe ihn einmal eingestellt und mein Heinkel läuft. Anständige dauerhafte Lehrlaufdrehzahl und einwandfreie Leistung. Ich habe von anderen Kollegen diverse neue Vergaser zum einstellen bekommen. Ergebnis: die teilweise richtig gut verstellt, andere waren gut eingestellt. Auf meinen Testroller montiert und sie liefen. Wenn das nicht der Fall war lag es an deren Motoreinstellungen und nicht an dem Vergaser. Gerade die Leerlaufgemischschraube darf hier nur im Millimeterbereich verstellt werden. Wer noch etwas mehr möchte sollte den Powerluftfilter von Delo, bei Louis, verwenden. Aber Vorsicht er hat keine Zulassung. Ich habe diesbezüglich lange und eingehend mit Wolfgang Kurz über die Einstellungen gesprochen und sein Ergebnis war dasselbe. Also wenn es nicht läuft bei Euch, überprüft die Motoreinstellungen. Wenn Ihr noch Fragen habt, schreibt mir eine Nachricht.
Gruß aus Hamburg
Heinkel75
Antworten