Motor geht aus bei Teillast

Motor-Vergaser-Antrieb
Seetourist
Beiträge: 4
Registriert: 22.02.2011, 19:16

Motor geht aus bei Teillast

Beitrag von Seetourist »

Hallo liebe Heinkelexperten!

Bei meinem Heinkel Tourist 103-A2 BJ 64 habe ich das Problem, dass der Motor mit neuer Zündkerze NGK B6HS nach etwa 120 km im Leerlauf oder Teillast wärend der Fahrt im Stop-And-Go-Stadtverkehr zu stottern begann, ausging und nicht wieder zu starten war.
Als ich dann die Zündkerze anschaute, war sie überall mit einen festen schwarzen Belag überzogen und nass.
Mit einer neuen Zündkerze NGK BR6HIX, auf Empfehlung eines anderen Heinkel-Fahrers, lief der Motor dann wieder einwandfrei, bis das gleiche Fehlerbild nach etwa gleicher Kilometerzahl auftrat.

Ich vermute, die Zündkerze setzt sich zu und kann deshalb nicht mehr zünden.

Da die Leerlaufdrehzahl immer relativ niedrig war und der Motor selbst im warmen Zustand oft ausging, habe ich vor einiger Zeit die Stellschraube des Gaszugs im Deckel des Bing-Vergasers etwas herausgedreht.
Damit war die Leerlaufdrehzahl besser.

Liegt der Fehler aber vielleicht an einer falschen Vergaser-Leerlaufeinstellung?

Wäre sehr dankbar für einen hilfreichen Rat.

Viele Grüße,
Seetourist
Benutzeravatar
hajueeich
Beiträge: 120
Registriert: 03.03.2013, 20:14
Wohnort: Jesewitz

Kerzenprobleme

Beitrag von hajueeich »

Hallo,

ist der Ölverbrauch hoch?
Hast Du versucht, den Zwischenraum von Gewinde und Isolator einmal (z.B. mit Kupferlitze) zu reinigen, wie es Bernd in seinem Video zeigt?
Läuft die Maschine denn bis zu diesem Zeitpunkt mit guter Leistung?

Schwarzes Bild sagt mir prinzipiell, dass das Gemisch zu fett ist - Düsennadel sollte also tiefer gesetzt werden.
Aber den Kerzentotalausfall verursacht das normalerweise nicht . . . funkt die Kerze denn überhaupt (vielleicht auch nur vom Gewinde gegen Masse, dann hat sie nämlich einen Kurzschluss) und wie verhält sie sich nach einer Rwinigung?

Ist die Zündung denn korrekt eingestellt?

Fragen über Fragen . . . und so viele Möglichkeiten . . .

Unbedingt Ersatzkerze mitführen!

Bis später, HaJue
Wenn ich zulange, paßt es immer. Irgendwie.
Mitglied: 0988 - Roller: 103A2
Benutzeravatar
64krokodil
Beiträge: 267
Registriert: 29.06.2006, 09:21
Wohnort: 86875 Waal

Re: Motor geht aus bei Teillast

Beitrag von 64krokodil »

Hallo,

wenn Du NGK fährst, gehört eigentlich eine B7HS rein ( Wärmewert 225 ).Die B6HS ist eine 175,wird im Betrieb also zu heiß und zerstört sich dann selbst.Schraub mal eine B7HS rein und fahre mal ordentlich und berichte dann wieder.

Gruß,Jürgen
Heinkel Stammtisch Allgäu #5116# PLZ 86875
xcrobo
Beiträge: 23
Registriert: 22.01.2012, 18:05
Wohnort: bei Bamberg

Re: Motor geht aus bei Teillast

Beitrag von xcrobo »

Hallo,
ich klink mich mal hier mit einem ähnlichen (gleichen?) Problem ein. Die Lebensdauer meiner Zündkerzen (NGK B7HS) war zuletzt etwa eine halbe Tankfüllung. Vorher läuft der Roller einwandfrei, dann kommt ein ruckeln mit Fehlzündungen und wenige km später geht gar nix mehr. Ich habe eben die letzten zwei Kerzen noch mal gesäubert und mir die Funken angesehen. Hier schlagen auch Funken durch die Isolierung von der Mittelelektrode zur Masse (Gewinde). Die Zündung ist nur mit Prüflampe eingestellt. Das Kerzenbild ziemlich schwarz. Aber trotzdem müssten die Kerzen doch länger halten.
Danke für eure Tipps
Roland
Seetourist
Beiträge: 4
Registriert: 22.02.2011, 19:16

Re: Motor geht aus bei Teillast

Beitrag von Seetourist »

Vielleicht bringt das noch mehr Klarheit:
Zu dem Zeitpunkt, als der Motor stotterte und nicht mehr ausging war eine B7HS eingebaut. Weil ich vermutete, dass sich diese nicht freibrennen kann, habe ich dann eine B6HS eingeschraubt. Hierbei zeigte sich allerdings das gleiche Ausfall-Phänomen mit gleichem Kerzenbild. Vor der B7HS war lange eine Champion L82YC (Gleicher Wärmewert wie B7HS) drin. Als die ausfiel, dachte ich erst an eine normale Verschleißerscheinung. Dabei war wahrscheinlich der gleiche hier beschriebene Fehler schuld.
Der Motor ist auf bleifrei umgebaut worden.

Der Motor lief mit einer neuen Kerze immer mit guter Leistung - zumindest so wie ich es von ihm kenne. Es gab keine Zündaussetzer oder Fehlzündungen. Nach dem Reinigen der Zündkerze lief der Motor wieder, aber nur wenige Kilometer, dann starb er wieder im Leerlauf ab und ließ sich nicht mehr starten.
Das Stottern und Absterben trat immer dann, aber erst nach etwa 120 Kilometern seit Kerzenwechsel auf, wenn nicht oder nur wenig Gas gegeben wurde.

Der Ölverbrauch ist nicht sonderlich hoch. Das Abgas ist weder blau noch schwarz.
Deshalb schließe ich einen Kolbenverschleiß vorerst aus.

Eine Idee von mir wäre, den Zündzeitpunkt neu einzustellen. Welche Auswirkungen hat denn ein falscher Zündzeitpunkt auf das Zündkerzengesicht? Ergibt ein zu früher oder ein zu später Zündzeitpunkt eine rußige Zündkerze?
Oder stimmt der Schließwinkel nicht?

Eine andere Idee von mir wäre, dass die Luftregulierschraube an der Leerlaufdüse des Vergasers zu weit hineingedreht ist und dass darum der Motor vor allem bei Teillast und im Leerlauf zu fett läuft.

Viele Grüße,
Seetourist
Benutzeravatar
hajueeich
Beiträge: 120
Registriert: 03.03.2013, 20:14
Wohnort: Jesewitz

Re: Motor geht aus bei Teillast

Beitrag von hajueeich »

Hi Nummer zwei,

beim Bleifreiumbau empfiehlt der Club einen Wärmewert 175 - so falsch liegst Du hier also nicht.

Eine Frühzündung erzeugt mehr Hitze, glaube ich. Das spricht eher nicht für Dein Kerzenbild. Dann wohl, wenn überhaupt, zu spät.
Bringt der Roller seine Leistung, wird es so falsch nicht sein, mit der Einstellung. Kontrolle schadet sicher nicht. Und denke an den Druckfehler in der alten Anleitung ! Nicht 0.4mm sondern 0.6-0.8mm! Dazu ist hier aber schon sehr viel geschrieben worden:
http://www.heinkel-club.de/forum/viewto ... f=3&t=1893

Die Düsennadel eine Kerbe tiefer, zum Test. Die Lerlauf-Luftschraube habe ich eindreiviertel Umdrehung rausgedreht.
Dies beeinflusst aber keinesfalls den Teil- oder Vollastbereich.

Das hier habe ich mir mal zum Thema Zündkerzen in meine Kladde geheftet:

Die Clubempfehlung:
Nicht bleifrei
Beru Z40 (Diese hat den alten Wärmewert 225)
Bleifrei umgebaut
Beru Z57 (Diese hat den alten Wärmewert von 175)
Die B6HS Zündkerze von NGK kann sowohl mit dem Standardkopf, als auch mit einem bleifreien Kopf verwendet werden.
NGK empfiehlt auf der Homepage für den Heinkel den Wärmewert 7 - dies wird auch von den meisten Heinkelz bestätigt


Viel Glück, HaJue
Zuletzt geändert von hajueeich am 19.08.2013, 11:11, insgesamt 1-mal geändert.
Wenn ich zulange, paßt es immer. Irgendwie.
Mitglied: 0988 - Roller: 103A2
GerhardM
Beiträge: 101
Registriert: 29.04.2006, 00:14

Re: Motor geht aus bei Teillast

Beitrag von GerhardM »

HaJue hat in seiner Antwort geschrieben:
"Hast Du versucht, den Zwischenraum von Gewinde und Isolator einmal (z.B. mit Kupferlitze) zu reinigen, wie es Bernd in seinem Video zeigt?"
Dieses Viedeo kenne ich nicht und habe ich auch nicht gefunden, würde mich aber interessieren.
Bitte dazu den Link ergänzen.
Danke und Gruß
Gerhard
Benutzeravatar
anh
Beiträge: 1076
Registriert: 16.12.2005, 03:38
Wohnort: Frankfurt

Re: Motor geht aus bei Teillast

Beitrag von anh »

GerhardM hat geschrieben: Dieses Viedeo kenne ich nicht und habe ich auch nicht gefunden, würde mich aber interessieren.
Bitte dazu den Link ergänzen.
Danke und Gruß
Gerhard
Auf der Homepage des Clubs gibt es auf der linken Seite ein Feld "ClubTV Kanal". Dort klicken und Du wirst zum Heinkel-Club TV Kanal bei YouTube gelinkt.

Dort findet man unter Heinkel-Club Werkstattvideo "Service und Wartung" eine sich laufend erweiternde Serie vom Werkstattvideos. Video 2 zeigt die Reinigung der Zündkerze.


Andreas
GerhardM
Beiträge: 101
Registriert: 29.04.2006, 00:14

Re: Motor geht aus bei Teillast

Beitrag von GerhardM »

Danke, Andreas, für den Hinweis!
Die Videos sind gut gemacht und helfen sehr!!
Gruß
Gerhard
Benutzeravatar
Bernd Hünten
Beiträge: 412
Registriert: 19.01.2006, 20:02
Wohnort: 28844 Weyhe

Re: Motor geht aus bei Teillast

Beitrag von Bernd Hünten »

Also, die 7 er Kerze von NGK ist richtig! Ich fahre zur Zeit die Bosch W5 AC sowohl im Zuckeltrab bei unseren Ausfahren als auch allein bei hohem Tempo. Die Wärmewerte sind identisch.
Wenn die Kerzen vorzeitig schnell verschleißen, würde ich nach meinen Erfahrungen erst einmal die Zündspule wechseln, denn die Dinger altern auch! Erst vor kurzem lief ein Gespann aus unserem Club in kaltem Zustand gut, wurde der Motor dann nach einiger Zeit warm, lief er nur sehr schlecht. Zündspule gewechselt, alles gut! Ebenso altert auch der Kondensator.
Bernd
Dieser Heinkel war 1966 mit mir auf dem Mulhacen (Spanien 3481 m)
Antworten