Fragen zur Motoraufhängung 103A2

Motor-Vergaser-Antrieb
Antworten
elsterracer
Beiträge: 19
Registriert: 20.07.2018, 13:57

Fragen zur Motoraufhängung 103A2

Beitrag von elsterracer » 07.12.2018, 12:16

...oder auch: "Ja ist denn der Motor geschrumpft?"

[vorab: ich habe im Forum nichts dazu gefunden. Ein passender Link würde mir natürlich auch helfen; nur ein "such mal im Forum" würde mir allerdings nicht reichen]
Ausgangslage: 103A2: Ich habe den Motor ausgebaut und repariert. Beim Ausbau habe ich die 3 Gummi-Motorlager als rissig befunden und neu gekauft.
Außerdem war der Lagerbügel rechts (Tafel 10 Teil 15) um ca. 30 Grad nach vorne verdreht. Ich hatte bei Ausbau keine Begründung dafür (und jetzt immer noch nicht wirklich).

Nun - nach Fertigstellung des Motors - haben wir den Motor eingesetzt, mit der 10er Schraube schon im vorderen Motorlager von unten eingeschoben. Also sitzt der Motor auf dem vorderen Lager Lage-richtig.
Allerdings sind die Löcher an den hinteren Motorlagern um ca. 5mm versetzt (siehe Fotos unten). Der Motor müsste also 5mm länger sein, damit ich die Schrauben durchschieben kann.
Nun schrumpft ja so ein Motor nicht um 5mm in 2 Wochen - selbst nicht in 55 Jahren... (Edit:es fällt mir gerade ein: ist ein A0 oder A1 Motor kürzer? nicht dass der Motor getauscht wurde?)

Ich könnte nun vorne zwischen Motorblock und den 'Bügel für Motoraufhängung' (Tafel 10, Teil 1) eine Platte oder fette Unterlegscheiben setzen und die 5mm ausgleichen.

Aber ich möchte verstehen, was da los ist. Und ich möchte keine "Bastellösung".
Ein Rahmenverzug wird es wohl nicht sein, da die Rahmen ja im vorderen Bereich biegen?!
Was kann das also sein? Wass sollte ich tun?

Dann noch zwei Zusatzfragen:
1) Die seitlichen Lagerbügel: müssen die so stehen wie auf meinen Fotos oder um 180 Grad gedreht? (so waren sie zumindest vor dem Zerlegen)
2) Die Unterlagscheiben V2A (Tafel 10, Teil 14) für die Lagerbügel (Tafel 10 Teil 15) haben eine nicht zentrische Bohrung. Warum? (Ich habe noch nicht von unten innen nachsehen können, weil der Motor immer auf einem Tisch gelegen hat).

Viele Dank für Eure Hilfe, Gruss
Martin

Hier aktuelle Fotos, denn 100 Bilder sagen ja mehr als 10 Worte - oder so ;-)
(sorry für die Rahmenlackierung. Das war der Restaurateur, der vor mir an dem Roller gearbeitet hat; das kommt bei der Vollrestauration dran; bis dahin habe ich noch andere Dinge im Leben zu tun)

vor dem Einsetzen: (sorry für die Links, aber ich habe gerade keine Zeit die Fotos auf 600 Pixel Höhe für das Forum zu verkleinern)
http://www.friemann24.de/heinkel/rechte_seite_neu.jpg

Links
http://www.friemann24.de/heinkel/links.jpg

Rechts
http://www.friemann24.de/heinkel/rechts.jpg

Vorne
http://www.friemann24.de/heinkel/vorne.jpg
http://www.friemann24.de/heinkel/vorne_oben.jpg
http://www.friemann24.de/heinkel/vorne_seitlich.jpg

elsterracer
Beiträge: 19
Registriert: 20.07.2018, 13:57

Re: Fragen zur Motoraufhängung 103A2

Beitrag von elsterracer » 07.12.2018, 12:31

Mhh. Ich sehe gerade, dass das Schutzblech hinten laut Club Shop Abbildung (102A1 ->Tafel 18 = Kraftstoffbehälter/Werkzeug Teil 2) das Schutzblech vom 102A1 ist. D.h. ich habe zwei Gewinde in der Schwinge, die auch ganz durchgehen (also wo Öl rausschwitzt...)

Habe ich also einen anderen Motor und damit ggf. eine andere oder falsche Version des 'Bügel für Motoraufhängung' (103A2 -> Tafel 10, Teil 1)?

Verwirrte Grüße
Martin

Benutzeravatar
Hans
Beiträge: 211
Registriert: 14.12.2005, 22:05
Wohnort: Rhein-Erft Kreis (BM)

Re: Fragen zur Motoraufhängung 103A2

Beitrag von Hans » 07.12.2018, 16:35

Hi,
vor zwei Jahren hatte ich das gleiche Problem. Nach Einbau neuer Silentblock-Auflager passten die Bohrungen der Motor-"Pratzen" nicht mehr. Es lag an der anderen Höhe der neuen Silentblöcke im Vergleich zu den alten. In gewisser Weise hing der Motor jetzt etwas mehr diagonal zwischen den Auflagepunkten. Diese Diagonale war länger als die vorherige bei den etwas höheren Lagern. Ich habe zwischen hinteren Pratzen und Silentblock jeweils in der Dicke passende Scheiben untergelegt. Jetzt passt's.
Gruß
Hans

Benutzeravatar
heinkel-bernd
Beiträge: 1560
Registriert: 13.01.2011, 21:07
Wohnort: 95448 Bayreuth

Re: Fragen zur Motoraufhängung 103A2

Beitrag von heinkel-bernd » 07.12.2018, 21:57

Servus Martin,

so wie ich es auf dem 2. Foto erkennen kann, hast Du hinten die billigeren "Alternativ-Lager" verbaut.
Vorne scheint es sich um eine Original-Nachfertigung zu handeln.
Die Alternativlager besitzen eine geringere Bauhöhe und diese muss, wie Hans schon schrieb, zwischen
Lagerkonsole und Gummilager durch dicke Scheiben ausgeglichen werden ( glaube die werden auch mitgeliefert) :wink:

Ich vermute auch, dass der vordere Lagerbügel mit der Zeit nachgibt, sodass man diesen im Schraubstock mal wieder
etwas noch vorne biegen sollte.

Anhand der fehlenden Gewindebohrungen und der Gehäuseabflachung für den Schutzlappen handelt es sich hier
nicht um einen A-2 Motor.
Siehe mein Hinweis hier:
viewtopic.php?f=4&p=17626#p17608
Das kann man aber auch über die Motornummer ermitteln
https://www.heinkel-club.de/t3/ml/vehicles.html
Es sind von den Abmessungen und der Bauform aber alle 103er Motoren gleich und passen in den Rahmen
mit Gummilagerung.

Ich glaube nicht, dass der hintere Kotflügel des 102 A-1 (8 Zoll) zum Antrieb eines 103er Motors (10 Zoll) passt :?
Ich denke vielmehr, dass in diesen A-2 Rahmen einmal ein kompletter A-1 Motor mitsamt Schwingarm und
Kotflügel eingebaut wurde. Wie sich der A-1 Kotflügel mit dem A-2 Tank verträgt, musst Du mal nachsehen :shock:
Einen A-2 Kotflügel, der an der Unterseite des Tanks und am hinteren Ende des Rahmens befestigt wird, ist aber
leicht aufzutreiben.
Auch zur Befestigung des Schutzlappens an einen A-0 / A-1 Motor gibt es eine Bauanleitung.
Dieser erübrigt sich jedoch, wenn Du ein "Knecht"-Liftfiltergehäuse (Blechgehäuse) am Vergaser hast,
der die Frischluft durch die Vergaserklappe ansaugt.

Zur Befestigung des Kotflügels an die A-0 / A-1 Schwinge klebe ich mit Schraubensicherung M8er Gewindestifte
in die Schwinge, sodass ich hier den Kotflügel mit Muttern immer öldicht befestigen kann :wink:
Viele heinkelige Grüße
BERND aus Bayreuth

elsterracer
Beiträge: 19
Registriert: 20.07.2018, 13:57

Re: Fragen zur Motoraufhängung 103A2

Beitrag von elsterracer » 10.12.2018, 14:58

Hallo Bernd und Kollegen,
erst mal wieder ein DANKE und hier zur Info der aktuelle Stand.

Mein Motor hat die Nummer Nr. 561xxx und ist damit laut Webseite ein 103A1 Motor (ob das nur dem Rumpf ist oder auch Schwinge und Lima, weiss ich nicht).

Die Lager sind laut meiner Bestellung drei der teureren Original-Nachfertigungen. Ob das nun die billigen sind, kann ich nicht sagen (ich weiss es halt nicht), unterstelle aber keinesfalls, dass der Heinkel Shop die falschen einpackt - so wie ich Herrn Kurz kenne. :-)
Davon abgesehen habe ich geprüft, ob die drei gleich sind. Sie sind gleich.

Daher habe ich den Motorbügel vorn dann doch um 5mm unterlegt und den Motor in die drei Lager spannungsfrei verschrauben können. Ich gehe davon aus, dass der Haltebügel eigentlich so gebogen sein müsste, wie in der Abbildung vom Shop (und nicht so wie auf meinem Foto?!). Daher habe/hatte ich den falschen Versatz.

Das hintere Schutzblech ist mit zwei Schrauben in der Schwinge und mit der unteren Schraube vom Federbeim befestigt. Die reifen haben 10er Größe und das passt.
Danke für den Tipp mit den eingeklebten Gewindestiften für die Schutzblechbefestigung. Das werden ich beim nächsten Zerlegen so umbauen.

Nun habe ich mich während des Zusammenbaus noch dem verschmorten blauen Kabel an Klemme D+/61 gewidmet. Das geht zur Ladekontrolleuchte.
Die beiden Kontakte an der Birnenfassung der Ladekontrolleuchte sind so zusammengebogen, dass sie Vollkontakt haben oder hatten; der komplette Kabelstrang um das blaue Kabel war verschmolzen. Daher musste ich den Kabelbaum im großen Bougierrohr neu machen. Durch die Restauration der Laverda hatte ich glücklicherweise alle Kabelfarben und Bougierrohr vorrätig... Mit neuer Birnenfassung sollte das jetzt wieder ein paar Jahrzehnte halten.
Bilder vom Ausgangszustand wollt ihr nicht sehen - kann einem schlecht von werden...
Toll ist a) der Schaltplan, b) dass Heinkel verschiedene Farben verwendet hat und c) dass mein Roller noch die richtigen Farben am richtigen Ort hat. Damit war die Kontrolle und Reparatur einfach.

Ich frage mich allerdings, ob - generell gesehen - das braune Kabel zwischen Regler und Motorgehäuse nicht zu dünn ist. Denn das Kabel an Klemme 30h ist ja richtig dick. Und da der Strom ja nach Masse weiterfliessen muss, sollte auch das braune Massekabel ähnlich kräftig sein - oder?
Oder ist das dünne Kabel eine eingebaute Stromregelung für den Anlasserstrom und ich sollte es so belassen? (dann hätte man ja eine schwächere Batterie vebauen können?!)

Viele Grüße
Martin

Jochen_Scheffel
Beiträge: 15
Registriert: 02.06.2014, 09:27

Re: Fragen zur Motoraufhängung 103A2

Beitrag von Jochen_Scheffel » 10.12.2018, 19:26

Hallo,
zunächst ist das kein Motor, der in den 103-A2 gehört, der Motorbügel gehört auch zum 103-A1 Modell. Das linke Motorlager in Fahrtrichtung sollte von unten, das Rechte von oben montiert werden.
Der 103-A2 Motor hat die Schraublöcher für den Schmutzlappen zwischen Schutzblech und Motor, da bei diesem Modell das Schutzblech am Tank befestigt ist und nicht mit auf- und ab geht. Bei allen anderen Modellen, ist das Schutzblech an der Schwinge befestigt und geht auf und ab, da braucht man den Schmutzlappen nicht. Die Motorbügel vorne sind auch unterschiedlich und können entweder etwas gebogen, oder gegen den Richtigen ausgetauscht werden. Es muss dringend darauf geachtet werden, dass der Bügel mit 2 Flachmuttern befestigt wird, da die normalen am Rahmen anschlagen können, was ein schreckliches Geräusch verursacht, wenn der Motor läuft, man fährt und sich der Motor bewegt und vibriert.
Am besten ist es, wenn man die Lager lose montiert und die Motorlagerbügel, auf denen die Motorlager aufsitzen erst befestigt, wenn alle lose ausgerichtet wurde. Die U-Scheiben für die Lagerbügel sind deshalb außermittig gebohrt, damit man das ganze noch etwas flexibel anpassen kann.
Mit 2-Takten, aber auch mit 4....

Grüßt Jochen

Jochen_Scheffel
Beiträge: 15
Registriert: 02.06.2014, 09:27

Re: Fragen zur Motoraufhängung 103A2

Beitrag von Jochen_Scheffel » 10.12.2018, 19:35

Sorry, ich habe von der falschen Seite begonnen zu lesen 😳
Die Löcher für den Schmutzlappen kann man nicht in einen Motor vor 103-A2 nachträglich bohren, da das Gehäuse unterschiedlich ist. Das Unterlegen des vorderen Lagerbügels ist nicht gut, der Bügel soll ganzflächig aufliegen.
Der 103-A1 Motor ist ansonsten ( bis auf die Halterung für den Schmutzlappen) mit dem 103-A2 identisch.
Wie ich schon geschrieben habe, entweder den richtigen Bügel vorne verwenden, der hat beim 103-A2 keine Bohrung, oder diesen Bügel etwas nach vorne biegen, falls das nach dem Ausrichten der Lager überhaupt notwendig sein sollte.
Mit 2-Takten, aber auch mit 4....

Grüßt Jochen

Antworten