Die Suche ergab 24 Treffer

von Günther Hafner
01.04.2020, 20:56
Forum: Small-Talk
Thema: Modifikationen am A 103 A1
Antworten: 5
Zugriffe: 2445

Re: Modifikationen am A 103 A1

Hallo,
allen , die ihr sachkundiges Wissen diesem Beitrag zur Verfügung gestellt haben ein herzliches Dankeschön vom Donautal,

bleibt gesund :!: :!: :!:
von Günther Hafner
31.03.2020, 11:08
Forum: Technik / Antrieb
Thema: Kupplungsproblem
Antworten: 4
Zugriffe: 1773

Re: Kupplungsproblem

Hallo Denny, Danke für deine Meinung und auch dein Angebot, sehr freundlich. vor meinem A1 hatte ich mich aktiv noch nie wirklich mit Antriebstechnik befasst und somit ist jetzt so ziemlich alles Neuland. Nachdem ich eine Nacht drüber geschlafen habe, glaube ich auch nicht , dass das wenige Spiel de...
von Günther Hafner
30.03.2020, 21:36
Forum: Technik / Antrieb
Thema: Kupplungsproblem
Antworten: 4
Zugriffe: 1773

Re: Kupplungsproblem

Hallo Bernd, erst mal vielen Dank für deine rasche Antwort. Das mit den U-Scheiben hat prima geklappt, wie von dir beschrieben. :D Die Lamellen waren gar nicht verklebt, vielleicht hatten sich diese bei meinem letzten Versuch, wie vormals beschrieben , gelöst. Die Lamellen sind auch ölig , ich denke...
von Günther Hafner
29.03.2020, 14:45
Forum: Technik / Antrieb
Thema: Kupplungsproblem
Antworten: 4
Zugriffe: 1773

Kupplungsproblem

Hallo liebe Heinkelfamilie, nachdem nun auch meine Arbeitgeber ( Automobilzulieferer ) alle seine Werke geschlossen hat, hab ich wenigsteens mehr Zeit mich meinem 103 A1 zu widmen. Bei einem ersten Fahrversuch habe ich festgestellt. dass die Kupplung nicht funktioniert. Da der Roller schon 12 Jahre ...
von Günther Hafner
15.03.2020, 19:44
Forum: Small-Talk
Thema: Modifikationen am A 103 A1
Antworten: 5
Zugriffe: 2445

Re: Modifikationen am A 103 A1

Hallo Gundolf,
Vielen Dank für deine Ausführungen, sehr ausführlich.

Heinkel Grüße aus dem wilden Süden ( Donautal) :D

Günther
von Günther Hafner
14.03.2020, 19:17
Forum: Small-Talk
Thema: Modifikationen am A 103 A1
Antworten: 5
Zugriffe: 2445

Modifikationen am A 103 A1

Hallo Heinkelfamilie, ich hab von meinem Patenonkel einen A103-A1 Bj. 58 übernommen und weil er ihn seit 1964 nicht mehr angemeldet hatte und immer schön im trockenen stand, fühlte ich mich irgendwie verpflichtet ( er wollte ihn verkaufen ) , das gute Teil in der Familie zu behalten. Ich versuche nu...
von Günther Hafner
14.03.2020, 19:00
Forum: Technik / Antrieb
Thema: Motor dreht beim Anlassen zu hoch
Antworten: 9
Zugriffe: 2687

Re: Motor dreht beim Anlassen zu hoch

Hallo Bernd, also da bin ich grade echt platt. Ein grosses DANKE SCHÖN an deine beispielhafte Bebilderung und Deine Erläuterungen. :D Ich hab mich wirklich sehr darüber gefreut, denn ich hab auch gesehen, dass Du eine Mail nachts um 00.33 Uhr abgesendet hast !!! Die Führungsschraube , die den Schieb...
von Günther Hafner
11.03.2020, 21:44
Forum: Technik / Antrieb
Thema: Motor dreht beim Anlassen zu hoch
Antworten: 9
Zugriffe: 2687

Re: Motor dreht beim Anlassen zu hoch

Hallo Hans, hallo Denny, danke schon mal für Eure Antworten. Das hat mich neugierig gemacht ! Ich denke mal , mit Vergaserschieber bzw. Schieber meint ihr den Gaskolben (Pallas - Ersatzteil 21.1610 ). Dieser war (ohne Gas zu geben) tatsächlich nicht richtig geschlossen , auch wenn die Standgas-Schra...
von Günther Hafner
08.03.2020, 19:11
Forum: Technik / Antrieb
Thema: Motor dreht beim Anlassen zu hoch
Antworten: 9
Zugriffe: 2687

Motor dreht beim Anlassen zu hoch

Hallo liebe Heinkelfamilie, beim ersten Versuch meinen A1 laufen zu lassen ( mit neuem Öl und guter Zündkerze ) ging der Motor direkt in eine recht hohe Drehzahl, so ungefähr 3/4 vom Vollgas, aber er bleibt dort leider auch stabil. Ich hab den Motor immer maximal eine Minute so laufen lassen, da ich...
von Günther Hafner
08.03.2020, 18:49
Forum: Elektrik
Thema: Tachobeleuchtung brennt immer
Antworten: 8
Zugriffe: 2512

Re: Tachobeleuchtung brennt immer

Hallo liebe Heinkler, um schlussendlich noch die Lösung des Problems zu verkünden: Es war wohl ein Kurzschluss bei den Anschlüssen des Zündschlosses. Der Verdacht , es könnte das Zündschloss, brachte mich der Lösung näher. Aber wie so immer: Es war nichts zu sehen, ich hab nur die Anschlüsse gelöst ...